1 hoparlörden ses çıkmıyo.yardımm!!!!

rroonnaallddoo
27-06-2007, 20:45   |  #1  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
161 mesaj
Kayıt Tarihi:Kayıt: Haz 2007

arkadaşlar creative 4+1 aldım ama 1 hoparlörden ses çıkmıyo.anakartım a8r-mvp .ses kartı onboard.özelliklerden 5+1 e getirdim ama yine çıkmıyo.hoparlörede sorun yok yerini değiştiriyorum bu sefer diğerinden ses çıkmıyo.yardım ederseniz sevinirim.şimdiden teşekkürler.....

ExCeLLiuM
27-06-2007, 20:59   |  #2  
ExCeLLiuM avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
1,151 mesaj
Kayıt Tarihi:Kayıt: Şub 2007

Hangi hoparlörden ses çıkmıyor. önmü arkamı! Ses sistemin 4+1 se neden 5+1 i kullanıyorsun. Ayrıca 5+1 yaptıktan sonra bilgisayarından ses sistemine 1 tane mi çıkışm bağladın. Eğer öyle yaptıysan bazı hoparlörlerden ses duymaman olası. Eğer SP/DIF ten çıkışı almıyorsan bir 5+1 sisteme 3 stereo çıkış bağlaman lazım.

Tam olarak nasıl bir kurul yaptığını açıklarsan sanırım yardımcı olabileceğiz.

Son Düzenleme: ExCeLLiuM ~ 27 Haziran 2007 21:01
omergulcicek
27-06-2007, 21:39   |  #3  
omergulcicek avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
2,859 mesaj
Kayıt Tarihi:Kayıt: Nis 2007

KESİN BİR ÇÖZÜM OLMAYABİLİR ama denemekte fayda vardır.Başlat-Denetim masası-Ses,konuşma ve müzik aygıtları-Hoparlör ayarlarını değiştirin-Hoparlör ses ayarını tıkla öıkan pencerede hoparlörler var oradan az olanı yükselt.

TheZaMNoS
27-06-2007, 23:09   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 0
147 mesaj
Kayıt Tarihi:Kayıt: Oca 2007

Ana hoparlörün bağlantı noktalarını bi gözden geçirebilirsin.

rroonnaallddoo
28-06-2007, 11:05   |  #5  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
161 mesaj
Kayıt Tarihi:Kayıt: Haz 2007

önden ses çıkmıyo.5+1 yaptım  çünkü seçeneklerde 4+1 yoktu.ayrıca iki çıkışa bağladım hoparlörü.ilk başta çatal taktım iki girişi de çatala taktım 3ü çalışıyodu.şimdi bir girişi direk bilgisayara birini de çatala sonra bilgisayara taktım 4 ü çalışıyo ama ,bazen gidiyo yine.arada 3 arada 4 olarak çalışlıyo.bişey anlamadım..yardımlarınız için teşekkürler

Borga-x
28-06-2007, 11:23   |  #6  
İlk Maestro
Teşekkür Sayısı: 1
11,767 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

sen baya çatalandırmıssın olayı. Oncelikle ses kartınn özelliklerinden 4+1'i seçmelısın. Eger öyle bir seçenek yoksa sürücülerini güncelle.. 4+1 çıktıgında kabloları duzgun bir şeilde bağlanamlısın yoksa ya ses kartının cıkışlarını yada hoparlörlerin girişlerini yakarsın