Arkdaşlar internete çok yavaş giriyor

sportiff46
06-07-2008, 01:00   |  #1  
OP Üye
Teşekkür Sayısı: 0
84 mesaj
Kayıt Tarihi:Kayıt: Tem 2007

Arkaedaşlar önceleri çok çok hızlı idi. Sayfalara girmesi saniye almıyordu. şimdi ise tam tersi galiba evdeki ufaklık uğraşmış olabilir(Yerel ağ bağlantısının Destek bölümünde Adres Türü: Dhcp tarafından atanan diyor >Bir de orda Ayrıntılar bölümünde Wıns sunucusunda karşısı boş görülüyor.)Bundan olabilir mi acaba? Yardımmm Lütfennn

OnnuuR
06-07-2008, 01:26   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
2,668 mesaj
Kayıt Tarihi:Kayıt: Haz 2007

Bilgisayarı kapayıp modemin reset tuşuna 10-15 saniye basılı tutun 3 ışı yanana kadar bekleyin ve daha sonra bilg. acıp modem ayarlarına girip(tarayıcıyı açıp ıp adresinizi yazın)...
Kullanıcı adı ve parolanızı girip kaydet yapın modem tekrar yeniden başlayacak ve 4 ışık yanacak...
Tabi sorunda düzelir bu yolla...

Tuğsan
06-07-2008, 01:56   |  #3  
Tuğsan avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
879 mesaj
Kayıt Tarihi:Kayıt: May 2008

Yavaşlık sorunun aslında pek modem ayarlarıyla alakası yoktur. Öncelikle sistemini virus,trojan,spy gibi zararlı yazılımlara karsı detaylı bir taramalısın.Yada dumeter gibi bir program kullanarak , senin istemin dışında bir data transferi varmı bakmalısın(interneti kullanan bütün programları kapatırsın;msn,explorer,güncellenmeleri,downloadları  filan).Şayet bu şekilde bir  veri akışı yoksa(Modeme bağlı tek makina olduğunu farz ediyorum).bir hız testi yap sonucla beraber tt'yi arayıp arıza kaydı bırak

viking20
06-07-2008, 08:19   |  #4  
viking20 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 134
7,660 mesaj
Kayıt Tarihi:Kayıt: May 2006

TCPOptimizer'i kur(free) doğru değerleri gir,Enter aç\kapa yeterli.TTnet bana da modeminizi resetleyin dedi,ama dinlemedim bile.Şu an nazar değmesin,şeytan kulağına molibden.




(veya)M Internet Optimizer 2.0

edit:Optimal settings'i seç.

Son Düzenleme: viking20 ~ 06 Temmuz 2008 09:58