Bazı sayfalar açılmıyor

elvis32
07-01-2008, 18:58   |  #1  
OP Yıllanmış Üye
Teşekkür Sayısı: 1
7,782 mesaj
Kayıt Tarihi:Kayıt: Oca 2004

IE kullanılan bir sistemde bazı web siteleri açılıyor, bazılarındaysa problem çıkarıyor, mesela youtube'a giremezken mynet'e girebilmek gibi. Herhangi bir restriction (kısıtlama) falan da yok; sizce ne yapılabilir?

Restore (Sistem Geri Yükleme) -Yapıldı-
Başka bir browser yükleme -Yapıldı-
IE7'ye geçme -Yapıldı-

Bu işlemler dışında ne gibi önerileriniz var? Sizce sebebi ne olabilir?

BOOMFUNKMCS
07-01-2008, 19:33   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 2
3,349 mesaj
Kayıt Tarihi:Kayıt: Mar 2006

o bazen çıkan problemin ekran görüntüsünü koysan elvis32 bir fikir oluştursak kafamızda.tabi sayfa görüntülenemiyor diyorsan resme gerek yok :)

anlık bağlantı kopukluğu yaşıyor olabilir misin?

"IE7'ye geçme -Yapıldı-" dediğine göre önceden farklı bir tarayıcı mı kullanıyordun.acaba eklentiler mi buna sebep oluyor.

elvis32
07-01-2008, 22:03   |  #3  
OP Yıllanmış Üye
Teşekkür Sayısı: 1
7,782 mesaj
Kayıt Tarihi:Kayıt: Oca 2004

ie6 kullanılıyordu 7. sürüme geçildi anlamında yazdım onu; benim sistemim değil, arkadaşımın sorunu, ben dile getiriyorum. Bazı sayfalar açılmıyor, bazıları açılıyor, sorun DNS'de diyor bazıları; sizce nedir, ne yapılmalı?

BOOMFUNKMCS
07-01-2008, 22:23   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 2
3,349 mesaj
Kayıt Tarihi:Kayıt: Mar 2006

haklısın DNS gibi.


elvis32
07-01-2008, 22:26   |  #5  
OP Yıllanmış Üye
Teşekkür Sayısı: 1
7,782 mesaj
Kayıt Tarihi:Kayıt: Oca 2004

sorun hallolmuştur, teşekkürler.

BOOMFUNKMCS
07-01-2008, 22:31   |  #6  
Yıllanmış Üye
Teşekkür Sayısı: 2
3,349 mesaj
Kayıt Tarihi:Kayıt: Mar 2006
elvis32
sorun hallolmuştur, teşekkürler.
anlatırmısın elvis32 nasıl çözdüğünüzü,bize de yol olmuş olur :)

elvis32
07-01-2008, 22:58   |  #7  
OP Yıllanmış Üye
Teşekkür Sayısı: 1
7,782 mesaj
Kayıt Tarihi:Kayıt: Oca 2004

DNS ile ilgiliymiş tahmin ettiğim gibi, iki haneyi de doldurunca alternatifiyle beraber oluverdi...

egeik
10-01-2008, 01:18   |  #8  
Taze Üye
Teşekkür Sayısı: 0
13 mesaj
Kayıt Tarihi:Kayıt: Oca 2008

arkadaslar facebook ta butonlara tıklayamıyorum sayfada hata diyor bunun çözümü var mı

explorer 7 yukledim java yukledim ayarları yaptım hep aynı hata

yardımcı olursanız sevinirim
mail im emirhan_gs_31@hotmail.com

elvis32
10-01-2008, 07:21   |  #9  
OP Yıllanmış Üye
Teşekkür Sayısı: 1
7,782 mesaj
Kayıt Tarihi:Kayıt: Oca 2004

kendi konu başlığından devam et...

madeye
11-01-2008, 00:43   |  #10  
Taze Üye
Teşekkür Sayısı: 0
3 mesaj
Kayıt Tarihi:Kayıt: Oca 2008

evet arkadaşlar böyle bi sorun bende de var. napsam bilemedim.  mozilla kullanıyorum ama ie dahil ikisi de bazı siteleri açmıyor. virüs taraması ben de yaptım. format atmadan başka bi yolu varmıdır acaba? yol gösterirseniz sevinirim.

mimczc
18-02-2008, 23:56   |  #11  
Taze Üye
Teşekkür Sayısı: 0
2 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

slm arkadaşlar ben üst kat komşumla kablosuz internet paylaşıyorum internette bazı sayfalar açılmıyor mesela adsl kota sayfasında güvenlik kodu resmi, google maps ve bazı animasyon tarzı şeyler... acaba modemi kendi bilgisayarımda tanıtmam mı gerekiyor yoksa dns de mi problem var arada bağlantı sıfırlandı ya da sayfa hatalı uyarıları çıkıyor mozilla firefox da çalışmayan bazı butonlar internet explorer da çalışıyor bağlantıda ne gibi bir problem var yardımcı olursanız sevinirim.