CHIP Forum
Haber
İnceleme
Makale
CHIP TV
Galeri
Kategoriler
Forum
Canlı Yayın
11
Konu Seçenekleri

HDMI üzerinden ses alamıyorum

Yeni Üye
UID
100794
Mesaj
3
Kayıt
15 Ara 2008

Kişisel Sayfası
Engelle

15 Ara 2008 09:29     #1
Arkadaşlar Mrb;

Benim hdmi kablo üzerinden ses alamamak gibi bir problemim var. Şöyle ki;

Bilgisayarımı Televizyonuma hdmi üzerinden bağladım. Görüntü sorunsuz ancak ses çıkışı alamıyorum.

- TV: Samsung LE40A656
- BOARD: Asus M3A78-EMH HDMI

Boardun kullanma klavuzunda iki çıkışında alınabileceği söyleniyor. Bunun içinse biosta ayar yapmak gerekiyor. Ancak benim biosumda bahsi geçen ayar yok. VBIOS [enable] ve NB AZALIA [enable] yapın diyor ama ben de NB AZALIA diye bir seçenek yok. Sorun bu seçeneğin olmaması mı yoksa board üzerindeki jumper ayarları mı bilemiyorum. Bu konuda yardımcı olursanız sevinirim.
 
Bildir
Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
100794
Mesaj
3
Kayıt
15 Ara 2008

Kişisel Sayfası
Engelle

15 Ara 2008 16:44     #2
Hiç bilen yok mu arkadaşlar?
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
53394
Mesaj
135
Kayıt
31 Ağu 2007

Kişisel Sayfası
Engelle

15 Ara 2008 21:22     #3
ben bilmiyorum:D
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
99898
Mesaj
118
Kayıt
09 Ara 2008

Kişisel Sayfası
Engelle

15 Ara 2008 21:23     #4
konuyu yanlış yere açmışsınız sanırım
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
100794
Mesaj
3
Kayıt
15 Ara 2008

Kişisel Sayfası
Engelle

17 Ara 2008 09:51     #5
Çözüm bulundu, teşekkürler...
 
Bildir Teşekkür et Yanıtla Alıntıla
11