CHIP Forum
Haber
İnceleme
Makale
CHIP TV
Galeri
Kategoriler
Forum
Canlı Yayın
Konu Seçenekleri

PC acılırken devam ıcın F1 basın dıyor

CHIP Online
UID
41714
Mesaj
30985
Kayıt
01 Mar 2007

Kişisel Sayfası

21 Şub 2008 06:17     #1
şahan sormuş:
bilgisayrı mı konple sıfırladım başdan formatladım bilgisayarı mı acınca ilerle miyor devam icin F1 basın diyo bi de del e basın setupa girin diyo F1 e basınca acılıyor sonra önceden yok tu yeni geldi her actığım da devam etmek icin F1 basma mı istiyor

setup ayarlarından düzeltiliyormuş ama bilmiyorum nasıl oluduğunu bilen varsa yardıncı olabilir mi

Soru Türü: Donanım
İşletim Sistemi: Windows XP
Sistem Özellikleri:
ıntel p4 2.4 128mb 9200 serıes atı ekran kartı 8s648 gıgabyte anakart 768mbram ddr 80 hdd samsung

İnternet Tarayıcı: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1)
 
Bildir
Teşekkür et Yanıtla Alıntıla
İlk Maestro
REP: 1585, 3,97
UID
37567
Mesaj
11441
Kayıt
22 Kas 2006

Blog Sayfası
Kişisel Sayfası
Engelle

21 Şub 2008 08:30     #2
Bıos'a gırıp durumu duzeltmen lazım. En iyisi bıosu resetleyıp denemektır. Bunn ıcın load default setting secenegı olması gerekir. Bunu secersen bıosun resetlenır. Bu şekilde bir dene. eger hala mesaj verıyorsa hangı hata yuzunden F1'e basılması gerektıgı yazar onu buraya yaz
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
21576
Mesaj
61
Kayıt
06 Mar 2006

Kişisel Sayfası
Engelle

21 Şub 2008 12:01     #3
F1 e neden basmani istedigini yazarsan daha cok yardimci olabiliriz.
F1 e bastirma sebebine? mumkunse ingilizce ve tam metin olsun.
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
90320
Mesaj
2
Kayıt
29 Eyl 2008

Kişisel Sayfası
Engelle

29 Eyl 2008 17:33     #4
press f8 to enable system configuration
press f9 to select booting device after post
press to 71 to cotinue ,del to enter setup
09/01/2006 P4M800P-8237-6A7L6B09C-00
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
90320
Mesaj
2
Kayıt
29 Eyl 2008

Kişisel Sayfası
Engelle

29 Eyl 2008 17:34     #5
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
195387
Mesaj
467
Kayıt
15 Eki 2010

Blog Sayfası
Kişisel Sayfası
Engelle

19 Kas 2010 16:37     #6
Bios'dan Boot ayarlarına gir 2. seçenekte F1 Enabled yazar onu disabled yap.
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
REP: 90, 3,48
UID
72570
Mesaj
3721
Kayıt
12 May 2008

Blog Sayfası
Kişisel Sayfası
Engelle

19 Kas 2010 17:22     #7
3 ay sonra konu açılalı 3 sene olacak
Tebrikler konuyu hortlattınız
Bu süre içinde bırakın sorunu kişi bilgisayarını değiştirmiştir
Özelliklere bakın
ıntel p4 2.4 128mb 9200 serıes atı ekran kartı 8s648 gıgabyte anakart 768mbram ddr 80 hdd samsung
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
REP: 269, 3,33
UID
75332
Mesaj
2709
Kayıt
06 Haz 2008

Kişisel Sayfası
Engelle

20 Kas 2010 14:42     #8
Yeni üyeler yapiyor bu isi özellikle bunlarin bazilarida cok terbiyesiz kisiler bu arkadas icin söylemiyorum ama forumda bazi konularda belirli msg sayisi belirli bir süre üye olmak gibi sartlar olmali.
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
236937
Mesaj
2
Kayıt
23 Nis 2012

Kişisel Sayfası
Engelle

24 Nis 2012 10:02     #9
Pc nin içinde pil var yuvarlak bir şekilde . Pc nin kasanın içini aç altlarda yuvarlak pil var onu çıkarrt yeni pil koy. Sorun çözülür
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
237247
Mesaj
13
Kayıt
01 May 2012

Kişisel Sayfası
Engelle

01 May 2012 13:45     #10
arkadaşlar benim bilgisayar windows xp açılırken. pri master hard disk:s.m.a.r.t command failed press f1 to resume di ye bir yazı geliyor f1 tuşuna basıyorum açlıyor ama çok geç oluyor anlayamadım yardımcı olursanız sevinirim.....lütfen
 
Bildir Teşekkür et Yanıtla Alıntıla