CHIP Forum
Haber
İnceleme
Makale
CHIP TV
Galeri
Kategoriler
Forum
MWC 2014
Konu Seçenekleri

SD kullanımı biraz yüksek değilmi

Üye
UID
87993
Mesaj
138
Kayıt
14 Eyl 2008

Kişisel Sayfası
Engelle

19 Eki 2008 16:21     #1
Arkadaşlar bilgisayarı açtığım zaman veya şöyle deim bilgisayr boştayken ctrl+alt+del tuşuna basıp performanstan baktığım zaman sd kullanımı 450 mb gösteriyo bu sizce normalmi ayrıca bazen boştayken 500 550 lere çıkıyo ama indiğini görmedim
 
Bildir
Teşekkür et Yanıtla Alıntıla
Üye
REP: 640, 3,99
UID
49037
Mesaj
7682
Kayıt
17 Haz 2007

Kişisel Sayfası
Engelle

20 Eki 2008 11:37     #2
sistem özelliklerinide yazsaydın keşke, ama xp icin biraz yüksek gibi geldi bana yinede. arkaplanda cok fazla yazılım calışıyorsa ondanda olabilir...
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
75808
Mesaj
310
Kayıt
11 Haz 2008

Kişisel Sayfası
Engelle

20 Eki 2008 13:11     #3
Kullandığın işletim sistemini ve programları yazarsan daha fazla yardımcı olabiliriz.
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
87993
Mesaj
138
Kayıt
14 Eyl 2008

Kişisel Sayfası
Engelle

20 Eki 2008 16:01     #4
bigisayr özelliklerim :

xp professional sp2
işlemci e6300
ram 1 gb + 512 mb
ekran kartı: nvidia geforce 7600gs
arkda planda çalışan diriverler var bide 4 tane felan çalışan program

 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
REP: 269, 3,33
UID
75332
Mesaj
2709
Kayıt
06 Haz 2008

Kişisel Sayfası
Engelle

20 Eki 2008 20:42     #5
Arkadasim pc baslangicinda calisan programlari incele hazir kurulum bir pc aldiysan icine herseyi yüklüyorlar Ccleaner icinde var o yada baska bir programla yada herhangi bir virusde yapabilir muhtemelen.
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
87993
Mesaj
138
Kayıt
14 Eyl 2008

Kişisel Sayfası
Engelle

20 Eki 2008 23:44     #6
hazır deil ben ve arki topladık da virüsmü bilmem nese arkadaşlar ayrıca bi sorum daha olacak konu ram dayken benim 512 mb ram vardı 1 gb daha ekledim ama eklediğimde klasörler arası geçişlerde 2 sn felan geçilme oluyo örn belgelirimi açacam çift tıkladığım zamn 2 3 sn geçikme oluyo yardım edin çok sinirime gidiyo lütfen
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
87993
Mesaj
138
Kayıt
14 Eyl 2008

Kişisel Sayfası
Engelle

21 Eki 2008 14:11     #7
cevap yok sanırım
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
REP: 269, 3,33
UID
75332
Mesaj
2709
Kayıt
06 Haz 2008

Kişisel Sayfası
Engelle

21 Eki 2008 14:24     #8
Ramlaerin frekansi aynimi birader önemli olan o ?
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
87993
Mesaj
138
Kayıt
14 Eyl 2008

Kişisel Sayfası
Engelle

21 Eki 2008 20:29     #9
mancukya
Ramlaerin frekansi aynimi birader önemli olan o ?
yok deil birisi 512 mb 667 mhz diyeri ise 1gb 800 mhz işin garip tarafıda benim anakartım ramları 533mhz de destekliyor..:D ama şimdiye kadar bir problem çıkmadı gayet çok güzel çalışıyo oyunlarda felan da sadece klasörler arası geçikmler oluyo başkada bi problem yok
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
87993
Mesaj
138
Kayıt
14 Eyl 2008

Kişisel Sayfası
Engelle

21 Eki 2008 20:31     #10
ayrıca ramlarin yerini değiştirdim takılma çok az olmaya başladı ve gine ayrıca herhangi müzik açtığımda media playerla klasörler arası geçiş süper hızlı çalışıyo kapattığım zaman müzügi takılmalar yeniden oluyo
 
Bildir Teşekkür et Yanıtla Alıntıla