Wireless Bağlantım Sürekli Kopuyor..

deejay
07-02-2009, 14:52   |  #1  
OP Yeni Üye
Teşekkür Sayısı: 0
25 mesaj
Kayıt Tarihi:Kayıt: Şub 2006


Merhaba;

     Fujitsu-Siemens Amilo M 1451 G1 model laptop um var ve 3 yıldır wireless ile ilgili bi problemim olmadı.Son 1 aydır wireless bağlantım ara ara kopuyor ve okul kütüphanesinde de aynı sorunu yaşıyorum.Kütüphanede bağlantım 2 dk'da bir kopup 2 sn sonra tekrardan bağlanıyor veri alışverişine devam ederken evde bağlantı kesilmiyor sinyal şiddedi normalde 54 Mbps iken 1 Mbps ye iniyor modem de dibinde olmasına rağmen ve hiçbir veri alışverişi yapmıyor.Düzelmesi için wirelessı kapatıp tekrardan açmam gerekiyor.Format attım belki düzelir diye fakat halen aynı problem devam ediyor.Ne gibi bir çözüm önerirsiniz.Teşekkürler..  

ilginch
07-02-2009, 14:54   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
1,638 mesaj
Kayıt Tarihi:Kayıt: Eyl 2008

belki güvenlik duvarınız bir etki yapıyordur?

deejay
07-02-2009, 15:04   |  #3  
OP Yeni Üye
Teşekkür Sayısı: 0
25 mesaj
Kayıt Tarihi:Kayıt: Şub 2006

güvenlik duvarı kapalı ve virüs programından da olabilir diye format attıktan sonra virüs programı yüklemeden de denedim.Şunu da belirtim evdeki kopmada sinyal şiddeti mükemmel dediği halde aktarım hızı 1 Mbps oluyor hiç aktarım yapmıyor.Çok ilginç bi problem.

ezimuse
07-02-2009, 15:12   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 0
296 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

garantisi varsa servise bi göster ayrıca wireless ın driverını güncelle

onlineTR
07-02-2009, 15:17   |  #5  
Yıllanmış Üye
Teşekkür Sayısı: 0
1,947 mesaj
Kayıt Tarihi:Kayıt: Eyl 2007

yada agındakı wrıless baglantılarının hepsını kaldır sadece senınkı kalsın....en etkılı cozum...kablosuz ağ bağlantısı sağ tık\özellikler\kablosuz ağlar\yeğlenen ağlar/ kaldır /tamam.

deejay
07-02-2009, 15:19   |  #6  
OP Yeni Üye
Teşekkür Sayısı: 0
25 mesaj
Kayıt Tarihi:Kayıt: Şub 2006

sadece benimkisi var zaten :)

deejay
07-02-2009, 15:38   |  #7  
OP Yeni Üye
Teşekkür Sayısı: 0
25 mesaj
Kayıt Tarihi:Kayıt: Şub 2006

sürücüyü güncelleştirdim.garantisi bitti laptop'un.servise söyledim çözüm öneremedi getir bakalım dediler.şimdi götürsem 1 ay onlarda kalcak laptop artı ben kıbrısta okuyorum o kadar vaktim de yok yani.fujitsularda ısınma problemi oluyor genelde.ısınma problemiyle bağlantı kesiliyor olabilir mi?gerçi laptop un içini açtım fanını falan söktüm temizledim,eskisi gibi çok ısınma olmuyor.

doktormert
19-02-2009, 18:03   |  #8  
Yıllanmış Üye
Teşekkür Sayısı: 1
185 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

arkadaşlar air ties r211 kablosuz modem kullanıorum.ewde 3 laptop war.2'si vista 1'i xp yüklü.xp we bir vista sorunsuzca bağlanıyor.fakat diğer vista yüklü bilgisayarın internet bağlantısı yaklaşık 10 dk da bir kopuyor.sinyal seviyesinin düştüğünü gösteririp duruyor.başka kablosuz bağlantılarda da aynı sorunu yaşıyorm.bilgisayarda windows 7 yüklüydü sorun yoktu fakat orjinal vistasını kurduğumda böyle bi sorunla karşılaşmaya başladım.driver ını da güncelleştirdim.SİZCE SORUN NEDİR?

Montana_Max
22-12-2010, 17:17   |  #9  
Taze Üye
Teşekkür Sayısı: 0
8 mesaj
Kayıt Tarihi:Kayıt: Eki 2007

Aynı sorun bende de var. Çok kısa süreli aralıklarla bağlantım kopuyor. Bazen bilgisayarımı birazcık oynatmamla bile bağlantı kopabiliyor. Önceleri böyle bir sorunum yoktu. Vista kullanıyordum. yaklaşık 2 ay önce Windows 7 kurdum ve ondan sonra da modemin sürümünü netten indirip güncellemek istedim. Fakat aynı marka modemin farklı bir modelinin sürümünü yüklemişim, sonradan farkına vardım. Kendi sürümünü de yükleyemiyorum artık; kabul etmiyor. O gün bugündür bu problemi yaşıyorum. Bir de sorun çözme yöntemini kullandığımda modemimin işletim sistemiyle uyumlu olmayabileceği gibi bir uyarı da aldım. Çözüm olarak format atmayı ve tekrar vistayı kurmayı düşünüyordum ama "fearlesseagle" arkadaş formatla olayı çözememiş. Modemi ilk haline döndürüp kendi süsrümünü yüklemek gerekiyo son çare. Bunun için de özel bi şoklama uyguluyorlarmış modeme. Sanırım servisine göndermem gerekecek

mcafee23 ayrılmıştır
22-12-2010, 17:23   |  #10  
Yıllanmış Üye
Teşekkür Sayısı: 4
3,721 mesaj
Kayıt Tarihi:Kayıt: May 2008

bu modemden sağlıklı sinyal gelmiyor anlamına gelir.
bazen wireless sinyalleri modemden kesik kesik gelir işte bu durumlarda kopmalar olur
bunu windows ağ tablosunda göremezsiniz,ancak netstumbler adlı yazılımı kurduğunuzda aralıklarla sinyalin kesildiğini ve hemen geldiğiniz görürsünüz
Bu,modemin ne bağlantıyı tamamen kesen ne de sinyali tam anlamıyla verdiği bir durumdur.
Test edildiğinde wireless durumu bir arabanın sinyali gibi yanıp söner
İşte bu durum bağlantı anında şifre taşıyan paketlerin bazılarının kaybolmasına ve şifrenin onaylanmamasına sebep olur ve bilgisayar ile bağlantı biranda düşer tekrar bağlanmaya çalışır

Tekrar bağlanamadığı durumlarda modem tam olarak şifre paketlerini alıp doğru yanlış onayı veremediği için parola yanlış demez ya da doğru onayı verip modeme bağlanmanıza izin vermez,bağlanmış ise de bağlantı kopar

Modemi yeniden başlatmak veya resetleyip yeniden yapılandırmak sorunun çözümü olabilir
Ayrıca
başka modemlerle sinyalinin karışması ve bir gürültü (sinyal kirliliğine gürültü denir) oluşturmaması açısında modemin yayın kanalını değiştirin benim önerim 1 ve 6'dır
Modemler ayarlanmamış fabrika çıkış kanalı ile kullanılıyorsa genelde 11. kanaldan yayın yaparlar
 
fakat buna izniniz yok ise tabii ki bunu yapamazsınız

Son Düzenleme: mcafee23 ayrılmıştır ~ 22 Aralık 2010 17:31
Illusion
22-12-2010, 17:36   |  #11  
Taze Üye
Teşekkür Sayısı: 0
10 mesaj
Kayıt Tarihi:Kayıt: Ara 2010

En sağlıklısı servis çözümüdür

Montana_Max
23-12-2010, 17:32   |  #12  
Taze Üye
Teşekkür Sayısı: 0
8 mesaj
Kayıt Tarihi:Kayıt: Eki 2007

Ben de az önce servisi aradım ve yazılımsal bir sorun olabileceğini, Modemi servise göndermemi söylediler. İşin içinde bir hafta internetsiz kalmak var. Çok büyük sıkıntı yaratmazsa şimdilik göndermeyi düşünmüyorum; ama kesin çözüm gerçekten de modemi servise göndermek

Tuqay67
19-09-2011, 23:38   |  #13  
Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: Eyl 2011

arkadaslar.. modemı sorun gıdene kadar.. formatla :) sorun düzelir .. aynı sorunla bende karsılasmıstım ..

erenkapu
07-10-2011, 14:24   |  #14  
Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: Eki 2011

Merhaba,
Benim de bu konu ile alakalı sorunum var.
Ofisimizde 1 masa üstü 3 laptop bilgisayar var. masa üstü bilgisayarda Windows 7 Profesional yüklü internete kablosuz bağlanıyorum. (AirTries 150 mbps usp Wireless ile.)
1 laptopda windows xp sp3 yüklü, kendi wireless ile bağlantı kopmadan sorunsuz bir şekilde bağlanmakta...
diğer 2 laptop da windows 7 profesional yüklü kendi wirelesslarıyla bağlanıyor ama bağlantı 8 ila 15 dk. arasında kopuyor sonra otomatik olarak yeniden bağlanıyor. buna bir çözüm bulamadık, laptopların 3'ü de DELL Marka, xp yüklü olan 3-4 yıllık bir makina, diğer 2 laptop da daha sıfır 1 aylık.
modem ile bilgisayarların uyuşmazlığından olabilir mi, fakat diğer ağ bağlantılarında da aynı sorunu yaşıyoruz.

yazılımsal olarak bir eksiklik söz konusu olabilir mi?

şimdidem yardımınız için teşekkür ederim.