CHIP Forum
Haber
İnceleme
Makale
CHIP TV
Galeri
Kategoriler
Forum
MWC 2014
11
Konu Seçenekleri

ASUS ANAKART ELEKTRİK ARIZASI

CHIP Online
UID
41714
Mesaj
30954
Kayıt
01 Mar 2007

Kişisel Sayfası

16 Eyl 2009 10:09     #1
yunus030 sormuş:
Selam arkadaşlar,
ASUS marka anakartım var. Üzerindeki 350watt olan power supply'yi 400watt'lık ile değiştirene kadar sorunsuz olarak çalışıyordu. Şimdi ise fişi pirze taktığımda anakarta direk elektrik geliyor ama ekrana görüntü gelmiyor. Tamir imkanı varmı, varsa nasıl yapacağım konusunda yardımınıza ihtiyacım var. Anakart üzerinde görsel bir sorun bulamadım(yanık parça,kısa devre vs..) Yardımlarınız için şimdiden teşekkür ederim.

Soru Türü: Donanım
İşletim Sistemi: Windows XP
Sistem Özellikleri:
ANAKART: ASUS-P5-V800-MX
İŞLEMCİ: CELERON/2.8/775P
RAM: 512MB/DDR/400
VGA: GEFORGE/FX5200
HDD: SAMSUNG/80GB/7200RPM/8M


İnternet Tarayıcı: Mozilla/5.0 (Windows; U; Windows NT 5.1; tr; rv:1.9.1.3) Gecko/20090824 Firefox/3.5.3
 
Bildir
Teşekkür et Yanıtla Alıntıla
Üye
REP: 72, 3,47
UID
67877
Mesaj
929
Kayıt
24 Mar 2008

Kişisel Sayfası
Engelle

16 Eyl 2009 11:04     #2
PSU değişikliği yaptıktan sonra mı oldu ?  Peki bu değişikliği yaptığınızda sistem açıldı mı hiç. 

Eski PSU nuzu tekrar takarak deneyin, eğer sorunsuz çalışırsa aldığınız yeni PSU arızalı demektir. Değiştirilmesini/para iadesini isteyin. Mutlaka kaliteli bir PSU alın ( Hıgh power, ocz, thermaltake gibi )
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
REP: 104, 3,23
UID
139520
Mesaj
5513
Kayıt
21 Haz 2009

Blog Sayfası
Kişisel Sayfası
Engelle

16 Eyl 2009 11:54     #3
eski psu nuzu takıp deneyin eğer sisteminiz calısırsa yeni aldıınız psu arızalıdır.
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
REP: 1316, 3,86
UID
65242
Mesaj
13095
Kayıt
25 Şub 2008

Blog Sayfası
Kişisel Sayfası
Engelle

16 Eyl 2009 13:53     #4
Yada doğru teknik servise anakartı yakmadan... Orda sizin göremeyeceğiniz ancak teknik ekipmanlar ile anlaşılacak arıza(lar) meydana gelmiş olabilir. Statik elektirikte birikmiş olabilir...
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
REP: 104, 3,23
UID
139520
Mesaj
5513
Kayıt
21 Haz 2009

Blog Sayfası
Kişisel Sayfası
Engelle

16 Eyl 2009 13:56     #5
oda var anakartla oynamaya kalkmayın oynıcaksanız bile 2 dk yakın sure elinizi toprağa tutun.
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
149785
Mesaj
1
Kayıt
17 Eyl 2009

Kişisel Sayfası
Engelle

17 Eyl 2009 16:50     #6
mupek77 16 Eyl 2009 11:04
PSU değişikliği yaptıktan sonra mı oldu ?  Peki bu değişikliği yaptığınızda sistem açıldı mı hiç. 

Eski PSU nuzu tekrar takarak deneyin, eğer sorunsuz çalışırsa aldığınız yeni PSU arızalı demektir. Değiştirilmesini/para iadesini isteyin. Mutlaka kaliteli bir PSU alın ( Hıgh power, ocz, thermaltake gibi )
Evet PSU değişikliği yaptıktan sonra oldu. Eski PSu'yu tekrar denedimama çalışmadı. Diğer donanımı başka anakartta denedim sorunsuzçalışıyor. Kolay değiştirilebilecek bir parçasında ise kendimdeğiştirebilirim diye düşünmüştüm. Elimde bir kaç arızalı anakart var,onları kullanarak tamir etme imkanım varmı diye düşünüyordum ama işimzor sanırım.
 
Bildir Teşekkür et Yanıtla Alıntıla
11