ASUS ANAKART ELEKTRİK ARIZASI

HPQ-User
16-09-2009, 10:09   |  #1  
OP CHIP Online
Teşekkür Sayısı: 13
30,995 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

yunus030 sormuş:
Selam arkadaşlar,
ASUS marka anakartım var. Üzerindeki 350watt olan power supply'yi 400watt'lık ile değiştirene kadar sorunsuz olarak çalışıyordu. Şimdi ise fişi pirze taktığımda anakarta direk elektrik geliyor ama ekrana görüntü gelmiyor. Tamir imkanı varmı, varsa nasıl yapacağım konusunda yardımınıza ihtiyacım var. Anakart üzerinde görsel bir sorun bulamadım(yanık parça,kısa devre vs..) Yardımlarınız için şimdiden teşekkür ederim.

Soru Türü: Donanım
İşletim Sistemi: Windows XP
Sistem Özellikleri:
ANAKART: ASUS-P5-V800-MX
İŞLEMCİ: CELERON/2.8/775P
RAM: 512MB/DDR/400
VGA: GEFORGE/FX5200
HDD: SAMSUNG/80GB/7200RPM/8M


İnternet Tarayıcı: Mozilla/5.0 (Windows; U; Windows NT 5.1; tr; rv:1.9.1.3) Gecko/20090824 Firefox/3.5.3

Murat.
16-09-2009, 11:04   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
948 mesaj
Kayıt Tarihi:Kayıt: Mar 2008

PSU değişikliği yaptıktan sonra mı oldu ?  Peki bu değişikliği yaptığınızda sistem açıldı mı hiç. 

Eski PSU nuzu tekrar takarak deneyin, eğer sorunsuz çalışırsa aldığınız yeni PSU arızalı demektir. Değiştirilmesini/para iadesini isteyin. Mutlaka kaliteli bir PSU alın ( Hıgh power, ocz, thermaltake gibi )

alien_fx
16-09-2009, 11:54   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 1
5,676 mesaj
Kayıt Tarihi:Kayıt: Haz 2009

eski psu nuzu takıp deneyin eğer sisteminiz calısırsa yeni aldıınız psu arızalıdır.

Mustafa@PC
16-09-2009, 13:53   |  #4  
Mustafa@PC avatarı
Yıllanmış Üye
Teşekkür Sayısı: 2
13,129 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

Yada doğru teknik servise anakartı yakmadan... Orda sizin göremeyeceğiniz ancak teknik ekipmanlar ile anlaşılacak arıza(lar) meydana gelmiş olabilir. Statik elektirikte birikmiş olabilir...

alien_fx
16-09-2009, 13:56   |  #5  
Yıllanmış Üye
Teşekkür Sayısı: 1
5,676 mesaj
Kayıt Tarihi:Kayıt: Haz 2009

oda var anakartla oynamaya kalkmayın oynıcaksanız bile 2 dk yakın sure elinizi toprağa tutun.

yunus030
17-09-2009, 16:50   |  #6  
Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: Eyl 2009
Alıntı: mupek77  
PSU değişikliği yaptıktan sonra mı oldu ?  Peki bu değişikliği yaptığınızda sistem açıldı mı hiç. 

Eski PSU nuzu tekrar takarak deneyin, eğer sorunsuz çalışırsa aldığınız yeni PSU arızalı demektir. Değiştirilmesini/para iadesini isteyin. Mutlaka kaliteli bir PSU alın ( Hıgh power, ocz, thermaltake gibi )

Evet PSU değişikliği yaptıktan sonra oldu. Eski PSu'yu tekrar denedimama çalışmadı. Diğer donanımı başka anakartta denedim sorunsuzçalışıyor. Kolay değiştirilebilecek bir parçasında ise kendimdeğiştirebilirim diye düşünmüştüm. Elimde bir kaç arızalı anakart var,onları kullanarak tamir etme imkanım varmı diye düşünüyordum ama işimzor sanırım.