CHIP Forum
Haber
İnceleme
Makale
CHIP TV
Galeri
Kategoriler
Forum
Canlı Yayın
Konu Seçenekleri

Bazı sayfalar açılmıyor

Üye
UID
324
Mesaj
7632
Kayıt
28 Oca 2004

Blog Sayfası
Kişisel Sayfası
Engelle

07 Oca 2008 18:58     #1
IE kullanılan bir sistemde bazı web siteleri açılıyor, bazılarındaysa problem çıkarıyor, mesela youtube'a giremezken mynet'e girebilmek gibi. Herhangi bir restriction (kısıtlama) falan da yok; sizce ne yapılabilir?

Restore (Sistem Geri Yükleme) -Yapıldı-
Başka bir browser yükleme -Yapıldı-
IE7'ye geçme -Yapıldı-

Bu işlemler dışında ne gibi önerileriniz var? Sizce sebebi ne olabilir?
 
Bildir
Teşekkür et Yanıtla Alıntıla
Üye
UID
23761
Mesaj
2820
Kayıt
12 Mar 2006

Blog Sayfası
Kişisel Sayfası
Engelle

07 Oca 2008 19:33     #2
o bazen çıkan problemin ekran görüntüsünü koysan elvis32 bir fikir oluştursak kafamızda.tabi sayfa görüntülenemiyor diyorsan resme gerek yok :)

anlık bağlantı kopukluğu yaşıyor olabilir misin?

"IE7'ye geçme -Yapıldı-" dediğine göre önceden farklı bir tarayıcı mı kullanıyordun.acaba eklentiler mi buna sebep oluyor.
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
324
Mesaj
7632
Kayıt
28 Oca 2004

Blog Sayfası
Kişisel Sayfası
Engelle

07 Oca 2008 22:03     #3
ie6 kullanılıyordu 7. sürüme geçildi anlamında yazdım onu; benim sistemim değil, arkadaşımın sorunu, ben dile getiriyorum. Bazı sayfalar açılmıyor, bazıları açılıyor, sorun DNS'de diyor bazıları; sizce nedir, ne yapılmalı?
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
23761
Mesaj
2820
Kayıt
12 Mar 2006

Blog Sayfası
Kişisel Sayfası
Engelle

07 Oca 2008 22:23     #4
haklısın DNS gibi.

http://forum.donanimhaber.com/m_4960410/tm.htm
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
324
Mesaj
7632
Kayıt
28 Oca 2004

Blog Sayfası
Kişisel Sayfası
Engelle

07 Oca 2008 22:26     #5
sorun hallolmuştur, teşekkürler.
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
23761
Mesaj
2820
Kayıt
12 Mar 2006

Blog Sayfası
Kişisel Sayfası
Engelle

07 Oca 2008 22:31     #6
elvis
sorun hallolmuştur, teşekkürler.
anlatırmısın elvis32 nasıl çözdüğünüzü,bize de yol olmuş olur :)
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
324
Mesaj
7632
Kayıt
28 Oca 2004

Blog Sayfası
Kişisel Sayfası
Engelle

07 Oca 2008 22:58     #7
DNS ile ilgiliymiş tahmin ettiğim gibi, iki haneyi de doldurunca alternatifiyle beraber oluverdi...
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
61763
Mesaj
12
Kayıt
10 Oca 2008

Kişisel Sayfası
Engelle

10 Oca 2008 01:18     #8
arkadaslar facebook ta butonlara tıklayamıyorum sayfada hata diyor bunun çözümü var mı

explorer 7 yukledim java yukledim ayarları yaptım hep aynı hata

yardımcı olursanız sevinirim
mail im emirhan_gs_31@hotmail.com
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
324
Mesaj
7632
Kayıt
28 Oca 2004

Blog Sayfası
Kişisel Sayfası
Engelle

10 Oca 2008 07:21     #9
kendi konu başlığından devam et...
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
61818
Mesaj
3
Kayıt
11 Oca 2008

Kişisel Sayfası
Engelle

11 Oca 2008 00:43     #10
evet arkadaşlar böyle bi sorun bende de var. napsam bilemedim. mozilla kullanıyorum ama ie dahil ikisi de bazı siteleri açmıyor. virüs taraması ben de yaptım. format atmadan başka bi yolu varmıdır acaba? yol gösterirseniz sevinirim.
 
Bildir Teşekkür et Yanıtla Alıntıla