CHIP Forum
Haber
İnceleme
Makale
CHIP TV
Galeri
Kategoriler
Forum
IFA 2014
-->
11
Konu Seçenekleri

Chrome yavaş açılıyor

Yeni Üye
UID
215697
Mesaj
9
Kayıt
09 Haz 2011

Kişisel Sayfası
Engelle

09 Haz 2011 14:58     #1
bilgisayar ilk açıldığında chrome açılması yaklasık 2 dk falan suruyor ama bı kere acılınca devamı hızlı acılıyor arkadaslar yardım lütfen!
 
Bildir
Teşekkür et Yanıtla Alıntıla
Üye
UID
146232
Mesaj
3567
Kayıt
18 Ağu 2009

Kişisel Sayfası
Engelle

09 Haz 2011 15:15     #2
Silip tekrar kurmayı denedinmi ?
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
215697
Mesaj
9
Kayıt
09 Haz 2011

Kişisel Sayfası
Engelle

09 Haz 2011 15:18     #3
kardes denedım ama olmadı?
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
146009
Mesaj
1339
Kayıt
15 Ağu 2009

Blog Sayfası
Kişisel Sayfası
Engelle

09 Haz 2011 15:22     #4
Aynı problem bende de var fakat 2 dk sürmüyor sürmez de zaten. Maksimum 50 sn, Chrome hızlı bir tarayıcı olduğu için 50 sn sana 2-3 dk gibi gelebilir :) Neden böyle bir sorunu var bilmiyorum sebebini bir türlü bulamadım.
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
214036
Mesaj
223
Kayıt
11 May 2011

Kişisel Sayfası
Engelle

09 Haz 2011 15:39     #5
Worm vb.  zararlı yazılımlar için kısa bir tarama yaptın mı?
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
215697
Mesaj
9
Kayıt
09 Haz 2011

Kişisel Sayfası
Engelle

09 Haz 2011 15:55     #6
özkan_oktay 09 Haz 2011 15:22
Aynı problem bende de var fakat 2 dk sürmüyor sürmez de zaten. Maksimum 50 sn, Chrome hızlı bir tarayıcı olduğu için 50 sn sana 2-3 dk gibi gelebilir :) Neden böyle bir sorunu var bilmiyorum sebebini bir türlü bulamadım.
haklısın 50 sn 2 dk gelıor bana ama cok sınır edıcı bırsey TARAMA DA yaptım ama olmadı arkadaslar 
ilgilendiğiniz için teşekkür ederim
 
Bildir Teşekkür et Yanıtla Alıntıla
11