CHIP Forum
Haber
İnceleme
Makale
CHIP TV
Galeri
Kategoriler
Forum
Canlı Yayın
Konu Seçenekleri

Facebook çok yavaş çalışıyor.

CHIP Online
UID
41714
Mesaj
30989
Kayıt
01 Mar 2007

Kişisel Sayfası

23 Mar 2009 17:11     #1
Mertcan sormuş:
facebook çok yavaşçalışıyor ... bilgisayarda mı sorun var yoksa internette mi

Soru Türü: Yazılım
İşletim Sistemi: Windows Vista
Sistem Özellikleri:
işlemci: ıntel(R) Core(TM)2 CPU 4300 @ 1.80GHz
bellek (rem): 1,00 gb
sistem türü: 32 bit işlemci sistemi

İnternet Tarayıcı: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 6.0; Trident/4.0)
 
Bildir
Teşekkür et Yanıtla Alıntıla
Üye
REP: 1316, 3,86
UID
65242
Mesaj
13095
Kayıt
25 Şub 2008

Blog Sayfası
Kişisel Sayfası
Engelle

23 Mar 2009 17:12     #2
dostum dediklerimi bi dene :

interten explorer da araçlar var ona tıkla ordan internet seçenekleri ordan gelişmiş ordan sıfırla de...

Bu arada aynı konu devam etmekte...
 
Son düzenleme: Mustafa@PC ~ 23 Mar 2009 17:14
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
REP: 211, 3,43
UID
85981
Mesaj
2725
Kayıt
30 Ağu 2008

Kişisel Sayfası
Engelle

23 Mar 2009 17:13     #3
İnternette olabilir benimde internet bugün fena yavaş .Kitlenip duruyor.Chipte zor geziyorum diğer sitelerdede.
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
REP: 212, 3,71
UID
99204
Mesaj
2103
Kayıt
30 Kas 2008

Kişisel Sayfası
Engelle

23 Mar 2009 17:15     #4
netten kaynaklananıyordur
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
113055
Mesaj
5
Kayıt
06 Mar 2009

Kişisel Sayfası
Engelle

23 Mar 2009 17:22     #5
Mustafa@PC
dostum dediklerimi bi dene :

interten explorer da araçlar var ona tıkla ordan internet seçenekleri ordan gelişmiş ordan sıfırla de...

Bu arada aynı konu devam etmekte...
yaptım ... bir işe yaramadı
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
113055
Mesaj
5
Kayıt
06 Mar 2009

Kişisel Sayfası
Engelle

23 Mar 2009 17:24     #6
benim bayağıdır böyle ... br çözüm bulamadım ...
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
REP: 1316, 3,86
UID
65242
Mesaj
13095
Kayıt
25 Şub 2008

Blog Sayfası
Kişisel Sayfası
Engelle

23 Mar 2009 17:28     #7
Başlat>Çalıştır>cmd yaz
acılan yere " ipconfig /flushdns " yaz tırnaklar olmadan oyle bir dene bakalım...

ipconfig ile /flushdns arasında bir boşluk vardı öyle hatırlıyorum...olmadı 2 türlü de dene...
 
Son düzenleme: Mustafa@PC ~ 23 Mar 2009 17:34
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
60657
Mesaj
1674
Kayıt
21 Ara 2007

Kişisel Sayfası
Engelle

23 Mar 2009 17:32     #8
arkadaşım büyük ihtimal nettendir bizim burdada öyle komşu ilçede tt onarım olsa bizim burda internet yavaşlıyo nasıl bir iştir anlamadım
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
REP: 211, 3,43
UID
85981
Mesaj
2725
Kayıt
30 Ağu 2008

Kişisel Sayfası
Engelle

23 Mar 2009 17:33     #9
Nette çalışma var sanırım .Genel bir yavaşlama sözkonusu.
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
113055
Mesaj
5
Kayıt
06 Mar 2009

Kişisel Sayfası
Engelle

23 Mar 2009 17:36     #10
yine olmadı ...
 
Bildir Teşekkür et Yanıtla Alıntıla