CHIP Forum
Haber
İnceleme
Makale
CHIP TV
Galeri
Kategoriler
Forum
MWC 2014
11
Konu Seçenekleri

Google ana sayfa açılmıyor

CHIP Online
UID
41714
Mesaj
30954
Kayıt
01 Mar 2007

Kişisel Sayfası

20 Ara 2009 20:30     #1
oguzhan sormuş:
Şimdi benim bilgisayarım sorunsuz internete giriyor fakat google ve goole ın eklentileri çalışmıyor site açılmıyor yalnız bi istisna var ie mozilla ve opera da bu olay oluyor apple safari de sorun yok hele operamda ggole ın kutucuğu var o da çalışmıyor.Bunun sebebi ne olabilir?

Cevap veren vermeyen herkeze teşekkür ediyorum iyi günler diliyorum...

Soru Türü: Yazılım
İşletim Sistemi: Windows XP
Sistem Özellikleri:
XP
32 bit
sp3

İnternet Tarayıcı: Opera/9.80 (Windows NT 6.0; U; tr) Presto/2.2.15 Version/10.00
 
Bildir
Teşekkür et Yanıtla Alıntıla
Üye
REP: 94, 3,10
UID
139517
Mesaj
4672
Kayıt
21 Haz 2009

Blog Sayfası
Kişisel Sayfası
Engelle

20 Ara 2009 22:25     #2
Bu Sorun d
ündü Çoğu Kişiye Oluyor Sanırım sizde Google DNS'sini Kullanıyorsunuz DNS Ayarınızı Otomatiğe Alın Düzelecektir ;)
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
159301
Mesaj
30
Kayıt
11 Ara 2009

Kişisel Sayfası
Engelle

21 Ara 2009 12:59     #3
ewt dns sorunu wardı   ama şimdi düzeldi dns çalışıyor :)
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
128904
Mesaj
550
Kayıt
11 Nis 2009

Kişisel Sayfası
Engelle

21 Ara 2009 19:35     #4
dns'i  8.8.8.8                8.8.4.4
yaptıysanız google ana sayfa açılmaz.
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
172134
Mesaj
2
Kayıt
21 Mar 2010

Blog Sayfası
Kişisel Sayfası
Engelle

21 Mar 2010 22:53     #5
Adres i şu şekilde girmeyi dene : http://www.google.com/webhp?hl=tr&sa=N&tab=Tw
 
Bildir Teşekkür et Yanıtla Alıntıla
11