Görüntü Gitti, PC Artık Açılmıyor

KuR_SaD
05-10-2009, 18:49   |  #1  
KuR_SaD avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 0
770 mesaj
Kayıt Tarihi:Kayıt: Tem 2009

arkadaşlar biraz önce bilgisayarımı kullanırken bir anda monitörde görüntü gitti..kasadan tiz bir ses gelmeye başladı..güç kaynağından kapatıp yeniden açmayı denedim yine aynı sorun..kasayı açıp baktm acaba fana bişe mi deyiyor diye onda da problem yok..ama bişey .farkettim işlemci fanı normalden yavaş dönüyor...sizce neden nedir..yeni pc korkuyormm....=(

Son Düzenleme: KuR_SaD ~ 05 Ekim 2009 19:20
SAİNT
05-10-2009, 18:52   |  #2  
SAİNT avatarı
Yıllanmış Üye
Teşekkür Sayısı: 2
3,595 mesaj
Kayıt Tarihi:Kayıt: Tem 2008

tiz bir ses derken bios kısa tonlarla donanım arızalarını bildirir kısa biplemelermi yoksa sanki sürtünüyormuş gibi devam eden bir sesmi.

KuR_SaD
05-10-2009, 18:53   |  #3  
KuR_SaD avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 0
770 mesaj
Kayıt Tarihi:Kayıt: Tem 2009

hoparlörden değil kasanın içinden biosa hiç gelmiyor zaten..

brx_23
05-10-2009, 19:05   |  #4  
Yeni Üye
Teşekkür Sayısı: 0
34 mesaj
Kayıt Tarihi:Kayıt: Eki 2009

belli aralıklarla ötüyosa bişeyi yoktur sanırsam bazen oluyo kasalı bilgisayarlarda

Semih Özyurt
05-10-2009, 19:05   |  #5  
Semih Özyurt avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
2,746 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008
Alıntı: KuR_SaD  
hoparlörden değil kasanın içinden biosa hiç gelmiyor zaten..
 
yanlış anladınız demek istedigi kasanın içinden bip sesimi geliyordu yoksa sürtülme sesimi geliyordu hoperlörle alakası yok eğer anakartınızda onboard çıkışı varsa oraya takıp görüntü almaya çalışın ekran kartınızda problem olabilir bence hiç uğraşmadan teknik servise başvurun

KuR_SaD
05-10-2009, 19:13   |  #6  
KuR_SaD avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 0
770 mesaj
Kayıt Tarihi:Kayıt: Tem 2009

malesef onboard yok..işlemci fanı normalden daha yavaş çalışıyor..daha öncede birkaç defa oldu ancak sonra düzeldi ama bu defa henüz düzelmedi..gelen ses sürtünme sesine benzemiyordu..

EbRaR ErDeM
05-10-2009, 19:17   |  #7  
Yıllanmış Üye
Teşekkür Sayısı: 0
1,217 mesaj
Kayıt Tarihi:Kayıt: Tem 2009

Ben yardımcı olamam ama konu başlığını düzeltirseniz daha çok kişi yardımcı olabilir. Örneğin acil yardımmm! yerine Acil Yardım yazarsanız daha iyi olur.

KuR_SaD
05-10-2009, 19:19   |  #8  
KuR_SaD avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 0
770 mesaj
Kayıt Tarihi:Kayıt: Tem 2009

özür dilerim...acele ve tedirginlik böyle yapıyor..

Erhan Tiryakioğlu
05-10-2009, 19:21   |  #9  
Erhan Tiryakioğlu avatarı
Yıllanmış Üye
Teşekkür Sayısı: 3
4,719 mesaj
Kayıt Tarihi:Kayıt: Haz 2009

Abicim Sanırım Psu Yetersiz SANIRIM !  Anakartının Psu Ya Bağlanan Kablolarını kontrol Et İstersen Bu Arada HDD Den Mi Geliyor Ses Buda Olabilir :) SANIRIM :D

Erhan Tiryakioğlu
05-10-2009, 19:23   |  #10  
Erhan Tiryakioğlu avatarı
Yıllanmış Üye
Teşekkür Sayısı: 3
4,719 mesaj
Kayıt Tarihi:Kayıt: Haz 2009

Yani Tiz Sesi HDD Den Ve Fandan Gelir bence Ha Bu Arada İşlemci Fanını Çıkar O İşlemci Fanını Döndüren Motor Var Yani Fanı Döndüren Yuvarlak (Sanırım Anlatabildim:) ) Onun İçini Temizle Çünkü Bendede PSU Fanında Oldu Ses Çıkarıodu Yavaş Dönüodu :)

KuR_SaD
05-10-2009, 19:23   |  #11  
KuR_SaD avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 0
770 mesaj
Kayıt Tarihi:Kayıt: Tem 2009

700w psu abi yetiyor..anakart kablolarından da pek anlamam ama yinede bir bakaym..

Erhan Tiryakioğlu
05-10-2009, 19:28   |  #12  
Erhan Tiryakioğlu avatarı
Yıllanmış Üye
Teşekkür Sayısı: 3
4,719 mesaj
Kayıt Tarihi:Kayıt: Haz 2009

Abi Demene Gerek Yok Sen Benim Abim Oluyorsun 3 Yaş Fark Var ;)

Sen Benim 2. Mesajıma Bak %80 Bu Yüzdendir ...

gokhan38
05-10-2009, 19:29   |  #13  
Yıllanmış Üye
Teşekkür Sayısı: 4
1,105 mesaj
Kayıt Tarihi:Kayıt: Şub 2009

ya sen hic ugraşma bence bozacan pc yi teknik servise götür onca para alıyorlar bari işlerini yapsınlar ; )

KuR_SaD
05-10-2009, 19:35   |  #14  
KuR_SaD avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 0
770 mesaj
Kayıt Tarihi:Kayıt: Tem 2009
Alıntı: Erhan Tiryakioğlu  
Abi Demene Gerek Yok Sen Benim Abim Oluyorsun 3 Yaş Fark Var ;)

Sen Benim 2. Mesajıma Bak %80 Bu Yüzdendir ...

 
ne dediğmi mi biliyorm ben gidiyordu az daha gül gibi pcc..idare et =)2.mesajının linkini atarsan sevinirm...
 
toplama pc olduğu için teknik servisi yok..hangi parçadan geldiğni de tam anlamış değilm.

Erhan Tiryakioğlu
05-10-2009, 20:01   |  #15  
Erhan Tiryakioğlu avatarı
Yıllanmış Üye
Teşekkür Sayısı: 3
4,719 mesaj
Kayıt Tarihi:Kayıt: Haz 2009

2. Mesaj Bu :D


Yani Tiz Sesi HDD Den Ve Fandan Gelir bence Ha Bu Arada İşlemci FanınıÇıkar O İşlemci Fanını Döndüren Motor Var Yani Fanı Döndüren Yuvarlak(Sanırım Anlatabildim:) ) Onun İçini Temizle Çünkü Bendede PSU FanındaOldu Ses Çıkarıodu Yavaş Dönüodu :)

Erhan Tiryakioğlu
05-10-2009, 20:02   |  #16  
Erhan Tiryakioğlu avatarı
Yıllanmış Üye
Teşekkür Sayısı: 3
4,719 mesaj
Kayıt Tarihi:Kayıt: Haz 2009

Benim Pc ninde Olmuştu PSU'nun Vidaları Çok Sıkıydı 1 Saat Uğraştım Sökmek İçin :D Sonunda Ses Gitti Kavga ve Gürültü Bitti :)

KuR_SaD
05-10-2009, 20:04   |  #17  
KuR_SaD avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 0
770 mesaj
Kayıt Tarihi:Kayıt: Tem 2009

problem ses değil..=)ses var ama görüntü yokk..oses varken görüntü gelmiyor..bilgisyar biosa bile girmiyor..

Erhan Tiryakioğlu
05-10-2009, 20:06   |  #18  
Erhan Tiryakioğlu avatarı
Yıllanmış Üye
Teşekkür Sayısı: 3
4,719 mesaj
Kayıt Tarihi:Kayıt: Haz 2009

Ekran KArtını Söküp Takarmısın ? Belki Geçer Denemekle Bişi Olmaz :D

Erhan Tiryakioğlu
05-10-2009, 20:09   |  #19  
Erhan Tiryakioğlu avatarı
Yıllanmış Üye
Teşekkür Sayısı: 3
4,719 mesaj
Kayıt Tarihi:Kayıt: Haz 2009

Bu Arada Tüm Sistem Özelliklerini Yazsan Birde Sen Power Tuşuna Basınca Noluo Sölesen Yani O Power Lambası Yanıo mu ve HDD nin Lambası Yanıomu ?

KuR_SaD
05-10-2009, 20:19   |  #20  
KuR_SaD avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 0
770 mesaj
Kayıt Tarihi:Kayıt: Tem 2009

yanıyo ikiside..
özellikler:
AMD phenom II x4 955 black edition
gigabyte MA790XT
ZOTAC gtx 275
700wat Cooler master PSU
WD 500gb harddisk
corsair 2x2 1333 MHz ram..
 
evet power yanıyor..

Erhan Tiryakioğlu
05-10-2009, 20:22   |  #21  
Erhan Tiryakioğlu avatarı
Yıllanmış Üye
Teşekkür Sayısı: 3
4,719 mesaj
Kayıt Tarihi:Kayıt: Haz 2009

Power Gelmese Ses Çıkarmı Desene :)

Ekran Kartını Sök Tak Yaptıysan ;

Bilgisayarın Tüm Anakarta Bağlanan Kablolarını Sök Tak Artık Ne Yapabiliriz Bilmiyorum :) Kusura Bakma abicim :)

Bu Araa Sen Kasayı Hiç Oynattın mı Oynattıktan veya Darbe aldıysa Bundan Sonramı Oldu  ???

KuR_SaD
05-10-2009, 20:29   |  #22  
KuR_SaD avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 0
770 mesaj
Kayıt Tarihi:Kayıt: Tem 2009

kafa mı kaldı yemek yemeyi unuttum bn=)..henüz yapmadım ekran kartı sök-tak işini ..
birazda acemiyim zaten ..az önce kendiliğinden çalışmaya başladı deli bilgisayar..(sahibine çekmiş=P)..şimdilik iyi gibi..
 
ama yinede nedeni öğrenmek istiyorm..bilen yada kesin çözüm bilen biri lütfen yardım etsin..
 
Erhan kardeşim sana da çok teşekkürler yoruldun bu kadar....

Erhan Tiryakioğlu
05-10-2009, 20:33   |  #23  
Erhan Tiryakioğlu avatarı
Yıllanmış Üye
Teşekkür Sayısı: 3
4,719 mesaj
Kayıt Tarihi:Kayıt: Haz 2009

Rica Ederim Ne Demek Sen Bi Dene Olursa Çok Sevinirim :)

KuR_SaD
05-10-2009, 20:51   |  #24  
KuR_SaD avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 0
770 mesaj
Kayıt Tarihi:Kayıt: Tem 2009

başlığı değiştrdğniz için teşekkür edrim..

Recep Baltaş
05-10-2009, 20:52   |  #25  
Recep Baltaş avatarı
CHIP Online
Teşekkür Sayısı: 5
9,635 mesaj
Kayıt Tarihi:Kayıt: Şub 2004

CMOS Jumper'ını çıkar yana takıp tekrar eski yerine tak CMOS Clear yap. Ekran kartını çıkar tak. Gelen Bip sesi nasıl geliyor ya da geliyor mu? RAM'leri çıkar tak.