CHIP Forum
Haber
İnceleme
Makale
CHIP TV
Galeri
Kategoriler
Forum
Canlı Yayın
-->
11
Konu Seçenekleri

hoparlörlerden birinden ses gelmiyor

Yeni Üye
UID
49639
Mesaj
41
Kayıt
27 Haz 2007

Kişisel Sayfası
Engelle

18 Eki 2008 14:24     #1
merhaba..msi p6n sli anakartım var bunun da üzerinde onboard Realtek® ALC888 var..2.1 sistemimin sol hoparlöründen ses duyulamayacak kadar az geliyor.bilgisayarın tüm ayarlarını kontrol ettim hiçbir hata yok,gittim 5.1 sistem aldım ama şimdi bundada ön sol(aynı hoparlör)hoparlörden ses gelmiyor.ses dengesini sol tarafa verdiğimde ses duyamıyorum..sorun nerde sizce ne yapmalıyım
 
Bildir
Teşekkür et Yanıtla Alıntıla
Üye
UID
90553
Mesaj
669
Kayıt
01 Eki 2008

Kişisel Sayfası
Engelle

18 Eki 2008 15:01     #2
YAZILIMI KALDIR YENİDENKUR.SORUN GİDER SANIRIM
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
49639
Mesaj
41
Kayıt
27 Haz 2007

Kişisel Sayfası
Engelle

18 Eki 2008 15:16     #3
yazılımı silip güncel versiyonu kurdum ama aynı sorun devam ediyor..hoparlörden tamamen ses gelmese arızalı dicem ama ses az da olsa geliyo.bu neden olabilir.anakartta mı sorun var acaba
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
REP: 384, 3,36
UID
73554
Mesaj
2773
Kayıt
21 May 2008

Blog Sayfası
Kişisel Sayfası
Engelle

18 Eki 2008 15:51     #4
ses ayarlarından denge ayarını sağdamı soldamı olduğunu kontrol et. sağda yada solda ise orta ya al. yine düzelmez ise hoparlör soketlerinin düzgünce yerine oturduğundan emin ol. aksi taktirse kabloda arıza olabilir jack soketi sorunlu olabilir yada hoparlör ün kendisi bozukda olabilir.
 
Teşekkür edenler: muhammedsaymm
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
49639
Mesaj
41
Kayıt
27 Haz 2007

Kişisel Sayfası
Engelle

18 Eki 2008 16:32     #5
denge ayarı ortada.soketler sorunsuz takılı..ancak girişi jack içinde ileri geri hareket ettirdikçe bir sağın sesi geliyor bir solun ama ikisi bir arada gelmiyor.
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
REP: 384, 3,36
UID
73554
Mesaj
2773
Kayıt
21 May 2008

Blog Sayfası
Kişisel Sayfası
Engelle

18 Eki 2008 16:45     #6
alikayakosal
denge ayarı ortada.soketler sorunsuz takılı..ancak girişi jack içinde ileri geri hareket ettirdikçe bir sağın sesi geliyor bir solun ama ikisi bir arada gelmiyor.
ozaman dediğim gibi jackta sıkıntı olma ihtimali çok yüksek. şöyle bir kolay çözüm olabilir. elektrikciden iki tarafıda jacklı ufak kablolardan bir tane alabilir. aldığın kabloyu ortadan kesersin hoparlorin bozuk olan jack kısmınıda kesip yeni aldığın kabloya ek yapıp güzelce elektrik bandıyla bantla.

 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
49639
Mesaj
41
Kayıt
27 Haz 2007

Kişisel Sayfası
Engelle

18 Eki 2008 22:11     #7
ürün garantide ana kartı söküp teknik servise yollicam onlar uğraşsın daha sağlam olur.yardımlarınız için teşekkürler
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
62095
Mesaj
707
Kayıt
16 Oca 2008

Kişisel Sayfası
Engelle

19 Eki 2008 08:57     #8
sakarboyun söylediği işlem, pre katında olduğu için sesin kalitesini çok kötü düşürür. kes bantla falan anca bu işler pre bölümü değil ampli den sonra yapılabilir (yani ampli ile hoparlor arasında.) pre katında temiz iş LEHİM dir... yoksa en ufak bir oksitlenme ses kalitesini düşüreceği gibi oluşacak cızırtı amfiden gürültü olarak çıkar...

Ayrıca emin olmadan boş yere kablo kesme giriş yuvası da bozuk olabilir.
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
72507
Mesaj
698
Kayıt
12 May 2008

Kişisel Sayfası
Engelle

21 Oca 2009 20:07     #9
evet abi haklısın bende daha önce sakarboyun dediğini yaptım sonradan çok kötü cızırtılar çıkmaya başladı
 
Bildir Teşekkür et Yanıtla Alıntıla
11