CHIP Forum
Haber
İnceleme
Makale
CHIP TV
Galeri
Kategoriler
Forum
Canlı Yayın
11
Konu Seçenekleri

internet explorer da sayfa açılmıyor.

Yeni Üye
UID
93420
Mesaj
2
Kayıt
19 Eki 2008

Kişisel Sayfası
Engelle

19 Eki 2008 22:19     #1
mrb arkadaslar. bu konuda tecrubelı değilim pek yardımcı olursanız cok sevınırım. vista kullanıcısıyım. internet explorer sorunsuz calısıyordu bılmedıgım bır sebepten dolayı herhangi bir sayfada bir linke tıkladıgımda o sayfaya yonlenmıyor bos bır sayfa acılıyor ve adres satırı bos. java yuklemıstım sılıp yenıden yukledım ama yıne duzelmedı.(java tm 6 update 7)bu sorunu nasıl duzeltebılırım.yardımlarınız ıcın sımdıden tesekkurler.
 
Bildir
Teşekkür et Yanıtla Alıntıla
Üye
UID
54542
Mesaj
1921
Kayıt
16 Eyl 2007

Kişisel Sayfası
Engelle

19 Eki 2008 22:23     #2
geç ie yı kur operayı...sorunun duzelır harıka ozellıklerı var yenı sekme acınca kısayol ınt sayfaları var çok hosuma gıdıyor
http://www.opera.com/download/Beğendim
 
Son düzenleme: onlineTR ~ 19 Eki 2008 22:24
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
93420
Mesaj
2
Kayıt
19 Eki 2008

Kişisel Sayfası
Engelle

19 Eki 2008 22:28     #3
bunu duzeltmelıyım yıne de sagol
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
REP: 708, 4,10
UID
74448
Mesaj
4988
Kayıt
29 May 2008

Kişisel Sayfası
Engelle

19 Eki 2008 22:31     #4
İE6 kullanıyorsan İE7'e geç ve pc'ni bir güzel taramadan geçir bazı virüsler böyle yapabiliyor.sorun düzelmezse kaldırıp en baştan bir daha kur.
 
Bildir Teşekkür et Yanıtla Alıntıla
11