CHIP Forum
Haber
İnceleme
Makale
CHIP TV
Galeri
Kategoriler
Forum
Canlı Yayın
Konu Seçenekleri

internet sayfalarında vıdeoları ızleyemıyorum

Yeni Üye
UID
43347
Mesaj
8
Kayıt
23 Mar 2007

Kişisel Sayfası
Engelle

10 Nis 2007 13:16     #1
selam arkadaslar ınternet sayfalarındaki videoları izleyemiyorum.youtube dakı videoları ızlıyorum ancak mynetteki videoları ızleyemiyorum mesela.bılgısayarımda dıvx g400 ve klıte codec pack kurulu.ayrıca explorer 7 yukledıgımde de aynı sorunla karsılasıyorum.tesekurler
 
Bildir
Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
32640
Mesaj
1
Kayıt
12 Tem 2006

Kişisel Sayfası
Engelle

10 Nis 2007 13:51     #2
java yüklemen gerekiyor.şu adresten indirebilirsin.
http://java.com/tr/
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
19124
Mesaj
1312
Kayıt
10 Şub 2006

Kişisel Sayfası
Engelle

10 Nis 2007 14:00     #3
flash playerde yükle linki burda
http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash&%3BP5_Language=English

java son sürümde kur java 6.0 update 1 link burda
http://java.com/tr/download/windows_ie.jsp?locale=tr&host=java.com

saygılar ve başarılar
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
43347
Mesaj
8
Kayıt
23 Mar 2007

Kişisel Sayfası
Engelle

10 Nis 2007 22:25     #4
cok saol ustad..javayı yukledım flashıda yukledım olmadı bende medıa playerın son surumunu kurdum halloldu...bılgın olsun...
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
95295
Mesaj
1
Kayıt
01 Kas 2008

Kişisel Sayfası
Engelle

01 Kas 2008 16:35     #5
arkadaşlar mynetteki ya da diğer haber sitelerindeki videoları izleyemiyorum ekran çizgiçizgi çıkıyor java yükledim media playerin son sürümünü yükledim kodec yükledim ama yinede açılmıyor sorunun neden kaynaklandığını anlayamadım lütfen bana bu konuda yardımcı olurmusunuz?
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
64828
Mesaj
526
Kayıt
21 Şub 2008

Blog Sayfası
Kişisel Sayfası
Engelle

01 Kas 2008 18:58     #6
yaw kardaş bende resimleri göremiom videolarda açiilmio flash yüklü reader yüklü wmp11 yüklü nedir derdi bilmiom
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
45873
Mesaj
2791
Kayıt
30 Nis 2007

Blog Sayfası
Kişisel Sayfası
Engelle

01 Kas 2008 19:08     #7
Sorularınızı yeni konu açarak sorun Şaşkın
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
75689
Mesaj
96
Kayıt
10 Haz 2008

Kişisel Sayfası
Engelle

01 Kas 2008 20:17     #8
Arkadas Burdan Güvendigin birine Uzaktan baglanti baktir bunu icin TeamViwer i tavsiye ederim
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
157922
Mesaj
3
Kayıt
30 Kas 2009

Kişisel Sayfası
Engelle

30 Kas 2009 21:26     #9
ARKADAŞLAR AYNI SORUN BENIMDE BAIŞMA GELDİ FORUMLARDA DOLAŞŞŞ DOLAAŞŞ BULAMADIM ÇÖZÜMÜÜ ZATEN GENELDE ÜRETİCİ DEĞİL HAZIRCI Bİ PC KULLANICISIYIM AMA BAKTIM BU SORUNUMA DAHA ÇÖZUM BULAMAMISLAR EN IYISİ İŞ BAŞA DÜŞTÜ DEDİM WE DENEME YANILMA YÖNTEMİYLE KENDİM BULDUM ÇÖZÜM BUDUR İNTERNET EXPLORER İÇİ;
            ARAÇLAR/EKLENTİLERİ YÖNET/ORADA ÇIKAN LİSTEDE KULLANDIGINIZ ANTİ VİRÜSÜN ADI ÇIKAR ONU DEVREDIŞI BIRAKIN İŞLEM TAMAMLANSIN :)
 
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
157922
Mesaj
3
Kayıt
30 Kas 2009

Kişisel Sayfası
Engelle

30 Kas 2009 21:30     #10
BU SİSTEM OLMADIYSA SON ÇARE OLARAK;
   ARAÇLAR/İNTERNET SEÇENEKLERİ/GÖZATMA GEÇMİŞİNDEKİ AYARLAR/NESNE GÖRÜNTÜLE/ÇIKAN KLASÖRDEKİ LİSTELENMİŞLERİN ÜSTÜNE SAĞ TIKLA ONAR WEYA GÜNCELLE DE :)
 
Bildir Teşekkür et Yanıtla Alıntıla