CHIP Forum
Haber
İnceleme
Makale
CHIP TV
Galeri
Kategoriler
Forum
IFA 2014
Konu Seçenekleri

internete giremiyorum.....sorunu bulamadım..

Yeni Üye
UID
112499
Mesaj
18
Kayıt
02 Mar 2009

Kişisel Sayfası
Engelle

02 Mar 2009 15:49     #1
slm arkadaşlar ben yeni üye oldum.... sorunum şu.... modem ve tüm bağlantılar düzgün bir şekilde kurulu iken internete giremiyorum.....

internet bağlantı testini uyguluyorum hepsi yeşil yanıyor.... sorun yok deniyor.....

firefox ile girebiliyoeum internete.... normal bir şekilde giremiyorum yardımcı olabilir misiniz......
 
Bildir
Teşekkür et Yanıtla Alıntıla
Üye
REP: 380, 3,78
UID
109559
Mesaj
2752
Kayıt
10 Şub 2009

Blog Sayfası
Kişisel Sayfası
Engelle

02 Mar 2009 15:53     #2
Normal dediğiniz sanırım IE ile.. Vekil sunucu (proxy) ayarlarını kontrol ediniz. Bunun için IE araçlar menüsünden İnternet Seçenekleri Bağlantılar sekmesi ve Yerel Ağ ayarları tuşuna basarak orada bulunan tüm alanların işaretini kaldırıp deneyiniz.
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
112499
Mesaj
18
Kayıt
02 Mar 2009

Kişisel Sayfası
Engelle

02 Mar 2009 16:02     #3
OnlyMann
Normal dediğiniz sanırım IE ile.. Vekil sunucu (proxy) ayarlarını kontrol ediniz. Bunun için IE araçlar menüsünden İnternet Seçenekleri Bağlantılar sekmesi ve Yerel Ağ ayarları tuşuna basarak orada bulunan tüm alanların işaretini kaldırıp deneyiniz.
denedim işe yaramadı .... otamatik olarak ayarla diyordu onu kaldırdım gene yok bişi girmiyo
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
REP: 380, 3,78
UID
109559
Mesaj
2752
Kayıt
10 Şub 2009

Blog Sayfası
Kişisel Sayfası
Engelle

02 Mar 2009 16:10     #4
Bulunduğunuz ortamda vekil sunucu (proxy) mevcut mu?

IP ile gidilebiliyor mu aşağıdaki ipleri adres kısmına yazdığınızda gidebiliyormusunuz bu durumda dns ile ilgili sorun olabilir ama..


Ad: google.com.tr
Addresses: 216.239.59.104
66.249.93.104
72.14.221.104
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
112499
Mesaj
18
Kayıt
02 Mar 2009

Kişisel Sayfası
Engelle

02 Mar 2009 16:16     #5
OnlyMann
Bulunduğunuz ortamda vekil sunucu (proxy) mevcut mu?

IP ile gidilebiliyor mu aşağıdaki ipleri adres kısmına yazdığınızda gidebiliyormusunuz bu durumda dns ile ilgili sorun olabilir ama..


Ad: google.com.tr
Addresses: 216.239.59.104
66.249.93.104
72.14.221.104
proxy ne onu bilmiyorum ama bu yazıya bir kaç yerde rastladım.... combomax kurulum ile giriyorum... modemim bu..

otamatik ip alıyor.... onu pasifleştirip senin verdiklerini yazsam sorun çıkar mı....

verdiğin bilgiler dns ayarları değil mi...
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
REP: 380, 3,78
UID
109559
Mesaj
2752
Kayıt
10 Şub 2009

Blog Sayfası
Kişisel Sayfası
Engelle

02 Mar 2009 16:23     #6
Öncelikle otomatik ip al kısmını kapatmayınız. Çünkü içeride bu iplerle işlem yapabilirsiniz.Bu adresler google.com.tr nin ip adresleri bu adresleri yazarak sayfalara gidebiliyormusunuz?

Firefox ta vekil sunucu Araçlar>Seçenekler>Gelişmiş altında Ağ sekmesi içinde yer alıyor. İlk kurulduğunda IE den alıyor burda varmı yokmu ona bakınız. Varsa IE ye de aynısını ekleyiniz.


 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
112499
Mesaj
18
Kayıt
02 Mar 2009

Kişisel Sayfası
Engelle

02 Mar 2009 18:05     #7
OnlyMann
Öncelikle otomatik ip al kısmını kapatmayınız. Çünkü içeride bu iplerle işlem yapabilirsiniz.Bu adresler google.com.tr nin ip adresleri bu adresleri yazarak sayfalara gidebiliyormusunuz?

Firefox ta vekil sunucu Araçlar>Seçenekler>Gelişmiş altında Ağ sekmesi içinde yer alıyor. İlk kurulduğunda IE den alıyor burda varmı yokmu ona bakınız. Varsa IE ye de aynısını ekleyiniz.
hmmm şimdi bu ıp leri nereye yazmam gerktiğini bilmiyorum..... otamatiği kapatmadan o yerlere ip yazılmıyor.... başka nereye yazmam gerekiyor....
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
98807
Mesaj
557
Kayıt
27 Kas 2008

Kişisel Sayfası
Engelle

02 Mar 2009 18:22     #8
therap
slm arkadaşlar ben yeni üye oldum.... sorunum şu.... modem ve tüm bağlantılar düzgün bir şekilde kurulu iken internete giremiyorum.....

internet bağlantı testini uyguluyorum hepsi yeşil yanıyor.... sorun yok deniyor.....

firefox ile girebiliyoeum internete.... normal bir şekilde giremiyorum yardımcı olabilir misiniz......
hocam yakın zamanda vista güncellemesi yaptı isen ordan kaynaklanabilir sistem geri yüklemesi yap
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
76176
Mesaj
1864
Kayıt
14 Haz 2008

Blog Sayfası
Kişisel Sayfası
Engelle

02 Mar 2009 19:38     #9
kardeş aynı sorun bendede vardı limew wire kullanıyosan virüs girmiştir o giren virüs internet ayarlarını bozuyor format attırdım ben
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
REP: 380, 3,78
UID
109559
Mesaj
2752
Kayıt
10 Şub 2009

Blog Sayfası
Kişisel Sayfası
Engelle

02 Mar 2009 20:23     #10
Hocam IE açın adres kısmına (www yazdığımız alana) aşağıdaki google.com.tr ip adreslerini yazınız. IP adreslerini yazarak sayfaya IE den ulaşıp ulaşmadığınıza bakınız.

Ad: google.com.tr
Addresses: 216.239.59.104
66.249.93.104
72.14.221.104

 
Bildir Teşekkür et Yanıtla Alıntıla