CHIP Forum
Haber
İnceleme
Makale
CHIP TV
Galeri
Kategoriler
Forum
Canlı Yayın
Konu Seçenekleri

İşlemci %100 tam yükte çalışıyor neden?

Üye
UID
78583
Mesaj
263
Kayıt
04 Tem 2008

Blog Sayfası
Kişisel Sayfası
Engelle

12 Eyl 2008 21:13     #1
yaklaşık 1-2 hafta önce bilgisayarda kitlenmeler oluyordu.bi gün bilgisayar ile işlerim vardı hallettim aynı gün ikinciye bilgisayarı açtığımda bilgisayarın ekranına hiçbirşey gelmedi.monitör ışığı yanıp sönüordu.bilgisayardan anlayan arkadaşlara gösterdim biosu filan çıkardık taktık bios ayarları default oldu.sonra ram i çıkartıp taktık ve bilgisayar açıldı.ancak bilgisayarda yavaşlık ve bozukluk vardı.format çektik yaklaşık 3 kere başka başka windows cd leriyle eski haline dönmedi.ve hala bilgisayar ağır çalışıyor ve işlemciyi komple (%100) kullanıyor.bu sizce neden kaynaklanıyor olabilir?yardımcı olursanız sevinirim.düzeltme yollarını (varsa) anlatırsanız ayrıca çok sevinirm.yardımlarınız için şimdiden teşekkürler.

bilgisayar:
amd athlonx2 dual core 3600+ işlemci
1 gb ram
palit n61s anakart
nvidia geforce 6200 512 mb turbocache ekran kartı
seagate 250 gb harddisk
 
Son düzenleme: stalone ~ 12 Eyl 2008 21:42
 
Bildir
Teşekkür et Yanıtla Alıntıla
Üye
UID
80152
Mesaj
67
Kayıt
16 Tem 2008

Kişisel Sayfası
Engelle

12 Eyl 2008 21:38     #2
ben de aynı sorun var arkadaşım. bulamadım çözümü ben de :S
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
48166
Mesaj
2630
Kayıt
03 Haz 2007

Blog Sayfası
Kişisel Sayfası
Engelle

12 Eyl 2008 21:46     #3
İşlemcinizde ısınma problemi olabilir ve bu yüzden yavaşlama olabilir kasanın içine güzelce hava tutturun ve işlemci fanı altındaki termal macunu yenileyin ve anakartınızın bios update sini yapın sorun çözülmez ise hddnizi hirenboot programı ile test edin ve data kablolaruını değiştirin.
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
78583
Mesaj
263
Kayıt
04 Tem 2008

Blog Sayfası
Kişisel Sayfası
Engelle

12 Eyl 2008 22:33     #4
denmediğim yol kalmadı hiç bir işe yaramıyor.noldu bu bilgisayara anlamadım?????!!!!!!!!!!!!!!!!
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
87795
Mesaj
4
Kayıt
12 Eyl 2008

Kişisel Sayfası
Engelle

12 Eyl 2008 22:36     #5
hocam uğraşma format at belki düzelir
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
80618
Mesaj
475
Kayıt
20 Tem 2008

Kişisel Sayfası
Engelle

13 Eyl 2008 07:26     #6
adam zaten format attım diyor. soruna gelince hdd testi yaptın mı? ram testide yap.
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
87227
Mesaj
70
Kayıt
09 Eyl 2008

Kişisel Sayfası
Engelle

13 Eyl 2008 18:18     #7
bence bu konu senı aşmış arkadasım yanı gıt bır pc cıye anlat derdını halletsin
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
85110
Mesaj
1494
Kayıt
23 Ağu 2008

Blog Sayfası
Kişisel Sayfası
Engelle

13 Eyl 2008 19:52     #8
sorun formatla gitmediğine göre yazılımsal değil donanımsal olmalı

ayrıca bilgisayarın hdd sine full format mı attın yoksa bir bölümüne mi hepsine at sorun devam ederse donanımsal bir çakışma yada ısı sorunu olabilir
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
71432
Mesaj
70
Kayıt
04 May 2008

Kişisel Sayfası
Engelle

15 Eyl 2008 01:18     #9
arkadaşım aynı sorun bende de var, bilgisayarım iki yıllık daha önceleri böyle bi sorun yoktu, fakat son zamanlarda cpu nun tam yükte çalıştığını gördüm. bence bu iş donanımsal bi arıza değil gibi, donanımsal olsa pc yi ilk aldığımız zamanda olurdu bunlar. neyse ben sorunu biraz azalttım gibi, format atarken diski bölüm oluşturmadan, yavaşça biçimledim, biçimleme işlemi biter bitmez pc yi kapattım yeniden açtım,(eğer virüs varsa ve ramlerde saklanıyorsa die :) ) sonra yeniden açtım ve normal şekilde format attım, en azından işlemci anlamsız yere tam yükte çalışmıyor şimdi. ama sorun tam çözülmüş değil :(
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
64828
Mesaj
526
Kayıt
21 Şub 2008

Blog Sayfası
Kişisel Sayfası
Engelle

15 Eyl 2008 11:16     #10
R3QU3M
İşlemcinizde ısınma problemi olabilir ve bu yüzden yavaşlama olabilir kasanın içine güzelce hava tutturun ve işlemci fanı altındaki termal macunu yenileyin ve anakartınızın bios update sini yapın sorun çözülmez ise hddnizi hirenboot programı ile test edin ve data kablolaruını değiştirin.
kesinlikle bu adamı dinle aynı sorun bendede vardı fan kamyon gibi ses çıkarmasına ragmen sogutmuyomuş az kalsın altındaki o şey eriyecekmiş fan degiştirdim crysis oynuyom şimdiki fan çok yavaş dönüyor bilgisayarcıya öbür fan manyak hızlı dönüyordu dedigimde adam bana demek hızlı olmak marifet deilmiş dedi bu arada bahsettigim işlemci fanı
 
Son düzenleme: pctrans ~ 15 Eyl 2008 11:20
 
Bildir Teşekkür et Yanıtla Alıntıla