CHIP Forum
Haber
İnceleme
Makale
CHIP TV
Galeri
Kategoriler
Forum
Canlı Yayın
Konu Seçenekleri

Masaüstü araçları çalışmıyor

Üye
REP: 93, 3,71
UID
104607
Mesaj
2008
Kayıt
10 Oca 2009

Blog Sayfası
Kişisel Sayfası
Engelle

23 Eki 2009 19:39     #1
Arkadaşlar kolay gelsin.
Windows 7 ultimate 32 bit kullanıyorum.
Sorun şu;bu akşam bilgisayarı açınca masaüstündeki araçlar yani saat,takvim,cpu kullanımı vs bunlar yüklenirken windows çalışmayı durdurdu iletisi geldi ve çözüm aratınca bulunamadı ve kapatılması gerekiyor yazıyor.Mecburen kapatıyorum.Norton 2010 ile sistemi tarattım ama birşey çıkmadı.Çözümü bilenler yardımcı olursa sevinirim..
 
Bildir
Teşekkür et Yanıtla Alıntıla
Üye
UID
135078
Mesaj
550
Kayıt
22 May 2009

Kişisel Sayfası
Engelle

23 Eki 2009 19:50     #2
tekrar aç yada sistem geri yüklemeyi kullan
gadget die mi ne öle geçio
denetim masası kenarlıklar ..
die geçio
ama olmasa daha ii sistemi yawaşlatıo 1 gün bile kullanmadım vistada xD
aldığım gün kapattım
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
REP: 93, 3,71
UID
104607
Mesaj
2008
Kayıt
10 Oca 2009

Blog Sayfası
Kişisel Sayfası
Engelle

23 Eki 2009 19:57     #3
Sorunu biraz daha açayım.Masaüstüne sağ tık yapıp araçları tıklayınca araçların olduğu pencere açılmıyor.Direk kullanımda olanları yüklüyor.Ordada hata verip kapattırıyor..
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
REP: 1316, 3,86
UID
65242
Mesaj
13095
Kayıt
25 Şub 2008

Blog Sayfası
Kişisel Sayfası
Engelle

23 Eki 2009 20:00     #4
Başlat arama çubuğuna Windows ile yüklenen masaüstü araçlarını geri yükle yazıp enterlamalısın.
 
Bildir Teşekkür et Yanıtla Alıntıla
Denetmen
REP: 533, 3,59
UID
131823
Mesaj
6541
Kayıt
30 Nis 2009

Blog Sayfası
Kişisel Sayfası

23 Eki 2009 20:02     #5
hemşerim , sistemi onarmayı deneyebilirsin...
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
REP: 93, 3,71
UID
104607
Mesaj
2008
Kayıt
10 Oca 2009

Blog Sayfası
Kişisel Sayfası
Engelle

23 Eki 2009 20:32     #6
Mustafa@PC 23 Eki 2009 20:00
Başlat arama çubuğuna Windows ile yüklenen masaüstü araçlarını geri yükle yazıp enterlamalısın.
Olmuyor Mustafa.Aynı hatayı gene veriyor.Sonradan eklediğim gadgetler buna sebep olmuş olabilir mi.birde onları kaldırıp deneyim.Hata iletisi de bu .
 
 
Bildir Teşekkür et Yanıtla Alıntıla
Denetmen
REP: 533, 3,59
UID
131823
Mesaj
6541
Kayıt
30 Nis 2009

Blog Sayfası
Kişisel Sayfası

23 Eki 2009 20:34     #7
sfc /scannow yaz arama çubuğuna..yönetici olarak çalıştır.. ?
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
REP: 1316, 3,86
UID
65242
Mesaj
13095
Kayıt
25 Şub 2008

Blog Sayfası
Kişisel Sayfası
Engelle

23 Eki 2009 20:47     #8
Osman'ın önerisini dene bakalım. Yanlız cmd'yi yönetici olarak çalıştırıp MS-Dos ortamında sfc /scannow yapman daha iyi olacaktır...
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
REP: 93, 3,71
UID
104607
Mesaj
2008
Kayıt
10 Oca 2009

Blog Sayfası
Kişisel Sayfası
Engelle

23 Eki 2009 22:07     #9
Sistem geri yükleme işe yaramadı.Ben de kullanıcı hesabımı silerek sorunu çözdüm :)
Zaten yönetici hesabım değildi.Artık yönetici hesabımı (administratör)kullanıyorum.Riskli olduğunu biliyorum fakat windows 7 ye ancak böyle hükmediliyor :)
Yardımlarınız için teşekkürler...
 
Bildir Teşekkür et Yanıtla Alıntıla
Denetmen
REP: 533, 3,59
UID
131823
Mesaj
6541
Kayıt
30 Nis 2009

Blog Sayfası
Kişisel Sayfası

23 Eki 2009 23:44     #10
Sistem geri yükleme noktası oluşturmanı tavsiye ederim.. :)

dll dosyaları yada başka bir sistem çökme sorunlarında kullanabileceğin bir nimet..gelişmiş önyükleme seçeneklerinden system restore yi seçip , geri yükleme noktasına tıklaman yeterli ...
 
Bildir Teşekkür et Yanıtla Alıntıla