CHIP Forum
Haber
İnceleme
Makale
CHIP TV
Galeri
Kategoriler
Forum
Canlı Yayın
11
Konu Seçenekleri

Mikrofondan ses gitmiyor

Üye
UID
129386
Mesaj
128
Kayıt
13 Nis 2009

Kişisel Sayfası
Engelle

21 Haz 2009 23:16     #1
Arkadaşlar windows 7 Kurdum ancak microfondan karşıya ses gitmiyor.
Ses alıyorum ama karşı tarafa konusma yaparken ses gitmiyor msn skype hiçbirinde.

Windows vista ya dondum onda normal hiçbir şekilde sorun yok anca windows 7 de gitmiyor

Via audio HD driver çıktımı windows 7 de kullanabileceğimiz.

bu sorunu çözebileceğim.
 
Bildir
Teşekkür et Yanıtla Alıntıla
Üye
UID
54542
Mesaj
1921
Kayıt
16 Eyl 2007

Kişisel Sayfası
Engelle

21 Haz 2009 23:25     #2
demekkı mıcrofonun arızalı dostum mıc gırısınde yada sorun varr...!
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
129386
Mesaj
128
Kayıt
13 Nis 2009

Kişisel Sayfası
Engelle

21 Haz 2009 23:32     #3
onlineTR
demekkı mıcrofonun arızalı dostum mıc gırısınde yada sorun varr...!
Arkadaşım mic sorunlu olsa vistada nasıl çalışıcak
Vistada sorun yok normal çalışıyor.
Windows 7 de çalışmıyor yazdım oraya farkındaysan.
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
REP: 88, 3,86
UID
17380
Mesaj
4805
Kayıt
13 Oca 2006

Blog Sayfası
Kişisel Sayfası
Engelle

21 Haz 2009 23:35     #4
Ses Denetimi'nden mikrofonun sesini açmayı deneyin. Benim de geçmişte böyle bir olay geçmişti başımdan: Mikrofonum bozuk diye gitmiştim aldığım yere, daha sonra bilgisayarımdaki ayarlardan çıkmıştıKahkaha
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
132644
Mesaj
119
Kayıt
05 May 2009

Kişisel Sayfası
Engelle

21 Haz 2009 23:58     #5
Dostname
Arkadaşlar windows 7 Kurdum ancak microfondan karşıya ses gitmiyor.
Ses alıyorum ama karşı tarafa konusma yaparken ses gitmiyor msn skype hiçbirinde.

Windows vista ya dondum onda normal hiçbir şekilde sorun yok anca windows 7 de gitmiyor

Via audio HD driver çıktımı windows 7 de kullanabileceğimiz.

bu sorunu çözebileceğim.
dostum sorun şu: sen şu anda high definiation microsoft tanımlı bir programdan ses alıyorsun yani senin ses kartın yüklü değil ses kartının vista driverını kur sorun çözülür
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
129386
Mesaj
128
Kayıt
13 Nis 2009

Kişisel Sayfası
Engelle

22 Haz 2009 18:17     #6
alphi
dostum sorun şu: sen şu anda high definiation microsoft tanımlı bir programdan ses alıyorsun yani senin ses kartın yüklü değil ses kartının vista driverını kur sorun çözülür
Vista driverleri çalışmıyor işte kurulamıyor hiç.
uyumluluk modunu denedim trobleshooting felan olmadı.
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
118208
Mesaj
19
Kayıt
17 Mar 2009

Kişisel Sayfası
Engelle

22 Haz 2009 19:07     #7
Bendede aynı sorun var.
Beta yüklüyken vista driver i ile çözülmüştü ama 7100 de vista
driver i yüklenmiyor.
benim anakart 965w intel anakartı genel bir problem var.
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
249805
Mesaj
1
Kayıt
04 Şub 2013

Kişisel Sayfası
Engelle

04 Şub 2013 15:44     #8
kardeşim denetim masasından ses ayarlarını kontrol et donanımsal sorun yoksa mutlaka buradaki ayarlarda sorun vardır yapamazsan 11820 yi ara adamlar uzak bağlantıyla hallediyorlar
 
Bildir Teşekkür et Yanıtla Alıntıla
11