monitörde analog power saving mode hatası.

ruhsuzhayat
21-02-2009, 22:39   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
7 mesaj
Kayıt Tarihi:Kayıt: Eyl 2008

arkadaşlar bilgisayarı açtığımda ekranda analog power saving mode yazıyor ve monitör kapanıyor..bilgisayar bioss açılırken çıkan ses çıkmıyor.makina çalışıyor fakat ekranda sadece bu yazı var başka bir şey yok.10sn sonra oda kayboluyor ama bilgisayar çalışıyor.monitörü aynı kablolarla başka bir bilgisayara bağladım düzgün çalışıyor.ekran kartı ati 9500 serisi monitör lg  anakart asus m2vwxs modeli.lütfen acill

ruhsuzhayat
22-02-2009, 01:54   |  #2  
OP Taze Üye
Teşekkür Sayısı: 0
7 mesaj
Kayıt Tarihi:Kayıt: Eyl 2008

bu arada yanlışlık yaptım.anakart amd 64*2 dual core.kusura bakmayın.

01apachi
22-02-2009, 02:00   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 1
1,619 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008
ruhsuzhayat
monitörü aynı kablolarla başka bir bilgisayara bağladım düzgün çalışıyor.
düzgün çalışmaması lâzımdıSoru
ozaman senin ekran kartının dvı girişinde problem var eğer ekran kartın çift girişli ise diğerine tak monitörün kablosunu..

01apachi
22-02-2009, 02:03   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 1
1,619 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008

http://ixbtlabs.com/articles2/radeon/r9500pro.html

bak burada ki kartsa seninki o beyaz yerin bir parçası var o lazım sana..

ruhsuzhayat
22-02-2009, 14:09   |  #5  
OP Taze Üye
Teşekkür Sayısı: 0
7 mesaj
Kayıt Tarihi:Kayıt: Eyl 2008

arkadaşlar kusura bakmayın.ekran kartı resimdeki gibi özellikleride şöyle.tam anlamadığım için bilgisayardan böyle oluyor.özür dilerim sizlerden.

SAPPHIRE ATI X1550(128Bit) 512MB AVIVO 16X Detay Bilgisi
Video Out : Var
Bellek Kapasitesi : 512 MB
Bellek Tipi : DDR2
Bellek Hızı : 550 MHz
Turbocache-Hyp. Mem : Yok
Veriyolu : 128 Bit
Arabirim : PCI-E 16X
Video in : Var
DVI : Var
Direct X : 9.0
Soğutma : Pasif
Garanti (Ay) : 24 Ay
resmi ise burada var.aynı bu resimdeki gibi.


ruhsuzhayat
25-03-2009, 15:07   |  #6  
OP Taze Üye
Teşekkür Sayısı: 0
7 mesaj
Kayıt Tarihi:Kayıt: Eyl 2008

arkadaşlar sorun bioss daymış.virüs çökertmiş .garantiye gitti şimdi.teşekkürler yardım için