CHIP Forum
Haber
İnceleme
Makale
CHIP TV
Galeri
Kategoriler
Forum
IFA 2014
11
Konu Seçenekleri

monitörde analog power saving mode hatası.

Yeni Üye
UID
86823
Mesaj
7
Kayıt
06 Eyl 2008

Kişisel Sayfası
Engelle

21 Şub 2009 22:39     #1
arkadaşlar bilgisayarı açtığımda ekranda analog power saving mode yazıyor ve monitör kapanıyor..bilgisayar bioss açılırken çıkan ses çıkmıyor.makina çalışıyor fakat ekranda sadece bu yazı var başka bir şey yok.10sn sonra oda kayboluyor ama bilgisayar çalışıyor.monitörü aynı kablolarla başka bir bilgisayara bağladım düzgün çalışıyor.ekran kartı ati 9500 serisi monitör lg anakart asus m2vwxs modeli.lütfen acill
 
Bildir
Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
86823
Mesaj
7
Kayıt
06 Eyl 2008

Kişisel Sayfası
Engelle

22 Şub 2009 01:54     #2
bu arada yanlışlık yaptım.anakart amd 64*2 dual core.kusura bakmayın.
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
REP: 101, 3,72
UID
83140
Mesaj
1613
Kayıt
06 Ağu 2008

Blog Sayfası
Kişisel Sayfası
Engelle

22 Şub 2009 02:00     #3
ruhsuzhayat
monitörü aynı kablolarla başka bir bilgisayara bağladım düzgün çalışıyor.
düzgün çalışmaması lâzımdıSoru
ozaman senin ekran kartının dvı girişinde problem var eğer ekran kartın çift girişli ise diğerine tak monitörün kablosunu..
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
REP: 101, 3,72
UID
83140
Mesaj
1613
Kayıt
06 Ağu 2008

Blog Sayfası
Kişisel Sayfası
Engelle

22 Şub 2009 02:03     #4
http://ixbtlabs.com/articles2/radeon/r9500pro.html

bak burada ki kartsa seninki o beyaz yerin bir parçası var o lazım sana..
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
86823
Mesaj
7
Kayıt
06 Eyl 2008

Kişisel Sayfası
Engelle

22 Şub 2009 14:09     #5
arkadaşlar kusura bakmayın.ekran kartı resimdeki gibi özellikleride şöyle.tam anlamadığım için bilgisayardan böyle oluyor.özür dilerim sizlerden.

SAPPHIRE ATI X1550(128Bit) 512MB AVIVO 16X Detay Bilgisi
Video Out : Var
Bellek Kapasitesi : 512 MB
Bellek Tipi : DDR2
Bellek Hızı : 550 MHz
Turbocache-Hyp. Mem : Yok
Veriyolu : 128 Bit
Arabirim : PCI-E 16X
Video in : Var
DVI : Var
Direct X : 9.0
Soğutma : Pasif
Garanti (Ay) : 24 Ay
resmi ise burada var.aynı bu resimdeki gibi.

http://www.ereyon.com.tr/store/ProductDetails.aspx?productId=115633
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
86823
Mesaj
7
Kayıt
06 Eyl 2008

Kişisel Sayfası
Engelle

25 Mar 2009 15:07     #6
arkadaşlar sorun bioss daymış.virüs çökertmiş .garantiye gitti şimdi.teşekkürler yardım için
 
Bildir Teşekkür et Yanıtla Alıntıla
11