PC açılıp kapanıyor

facebook
09-12-2009, 10:16   |  #1  
OP Üye
Teşekkür Sayısı: 0
59 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

arkadaslar power a bastığımda 5 snye açılıyor kapanıyor kendi kendine 5 sn lik daha açılıyor kapanıyor sonra 15 sn lik yine açılıyor kapanıyor en son tam açıldığında ekrana hiç bir şey gelmiyor.bu durum neden oluşuyor.oda çok soğuk ve de nemli.acaba nem mi etkiliyor . bazen bios ekranıda görünüyor ama genelde PC çalışıyor .devam etmiyor.psu 250-300 watt casper hazır pc yan cephe fansız pencereli eski tip neo.4 çekirdekli 3gb ram Pc yi alalı tam bir sene oldu.

Son Düzenleme: facebook ~ 09 Aralık 2009 10:18
By_Kert
09-12-2009, 10:19   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
723 mesaj
Kayıt Tarihi:Kayıt: Ara 2009

Teknik servis gerekir parçalardan birinde sorun olmalı sen bence en iyisi teknik servise ver daha kötü şeyler olmadan derim ;)

facebook
09-12-2009, 14:24   |  #3  
OP Üye
Teşekkür Sayısı: 0
59 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

cevap bekliyorum arkadaşlar

Son Düzenleme: facebook ~ 09 Aralık 2009 14:46
sheva
09-12-2009, 14:34   |  #4  
Üye
Teşekkür Sayısı: 0
72 mesaj
Kayıt Tarihi:Kayıt: Ara 2009

kardes eger  ekrana mavi ekran gelip kapanıyorsa  kesin ramden dir 2. si  ise elektirik voltajı olabilir ve son olara pc asırı ısınması olabilir

facebook
09-12-2009, 14:54   |  #5  
OP Üye
Teşekkür Sayısı: 0
59 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

aşırı ısınma değilde başka bir şey

facebook
09-12-2009, 19:24   |  #6  
OP Üye
Teşekkür Sayısı: 0
59 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

şimdi de .açılıp bios logo görünmüyor windows yüklemeye geçmiyor sadece sabit disklerden ses,cep telefonum usb şarj oluyor,ethernet kartı çalışıyor (sarı sinyali çalışıyor) ama işte bios görevini yerine getirmiyor acaba windows 7 crack inden mi olmuştur.öncesini sonrasını hatırlamıyorum 

facebook
10-12-2009, 14:21   |  #7  
OP Üye
Teşekkür Sayısı: 0
59 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

ayda yılda bir bios kontrol sürecinini gösteriyor başlarken ama sonraassı yok

Sefa Adak
10-12-2009, 16:52   |  #8  
Yıllanmış Üye
Teşekkür Sayısı: 0
1,824 mesaj
Kayıt Tarihi:Kayıt: Eyl 2007

BIOS'u default edin.BIOS'dan CPU Temperature seceneginden CPU sıcaklıgına bakın, yüksekseislemci kendini korumaya alıp kapatıyor olabilir, içini temizlemeli veThermal Macunu yenilemelisiniz.Kasa içi hava sirkülasyonunu iyi saglamalısınız.Mavi ekran hatası veriyorsa sorun RAM'lerdendir.MEMTest yazılımıyla test etmenizi öneririm.Hala sorun gecmezse PowerSupply'de sorun olabilir.Aklıma baska bisey gelmiyo.En son çare servisine göndermenizi öneririm..

facebook
10-12-2009, 20:07   |  #9  
OP Üye
Teşekkür Sayısı: 0
59 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

acaba sorun psudan mı yoksa anakarttanmı hangisi değiştiriyim bazen test ekranı geliyor cmmoss settings wrong
f1 setup resume
date time
f2 setup up default settings gibi 2 seçenek geliyor test ekranında 2+1 lik ramden birini tanıyor 1 gb gözüküyor altında bu şeyler f1 le saati ayarlıyorum kaydedip çıktığımda ekran yine siyah her şey çalışır windows yüklemeye geçmez veya bios a girdiğimde tarihi  ve açılış sırasını düzelltiyotum ama system information başlığına geçince donuyor yada sadece açılış ve tarihi değiştirip çıktığımda yine aynı bios test ekranı gözükmüyor ekran tamamen siyah

Son Düzenleme: facebook ~ 11 Aralık 2009 14:18
Süleyman.
11-12-2009, 14:44   |  #10  
Yıllanmış Üye
Teşekkür Sayısı: 1
16,591 mesaj
Kayıt Tarihi:Kayıt: Mar 2009

Konuyu inceleyin: http://www.chip.com.tr/forum/Mavi-Ekran-Reset-Donma_t103367.html
 
Sorununuz PSU veya rem gibi duruyor. BIOS pilini değiştirmeniz de gerekiyor gibi.