CHIP Forum
Haber
İnceleme
Makale
CHIP TV
Galeri
Kategoriler
Forum
Canlı Yayın
11
Konu Seçenekleri

'Pili değiştirmeniz yararlı olabilir' hatası

Üye
UID
185916
Mesaj
103
Kayıt
27 Haz 2010

Kişisel Sayfası
Engelle

24 Nis 2012 17:18     #1
merhaba dostlar.. bende packardbell tj75 var. ben leptopu evde kullandım 3-4 ay. evde olduğum için yaklaş 2ay felan pili takılı kullanmamıştım. (arada 2-3 kez takmıştım) sonra bi taktığımda;
-pil prizdeyken pil simgesinde carpı isareti var.
-prizde değilkende batarya az simgesi oluyor.

yani bataryada bi problemim oldugu kesin.
burayı okumanızı rica ediyorum yorumları ona göre atarsanız rica olunur..
Netten çok araştırdım bu sorun genelde windows7lerde oluyormus. yani windowsy7le alakalı bişey olugu söylenebilir.microsoftta bunun farkında.bunla ilgili windows update oluşturmuş fakat bi çözüm vermiyor. başka bi çözüm olarak bataryayı tamamen boşaltıp yani kalan %2yi de boşaltıp tekrar doldurun sorun çözülür demişler fakat bu bazılarında çalışmış bazılarında olmamış yine.. son olarak bios update demiş. buda bazılarında olmus ve olmamıs. fakat ben bunların 3ünüde yaptım. bios updateyi bile yaptım sonuc değişmedi. bu sorunu bilen veya çözümünü bilen varsa yardımlarını bekliyorum..

ek olarak sunu sormak istyrm ben servisine versem pili değiştirmek için ücret alırlarmı? ve servisi kaç gün sürer yaklaşık?
 
Bildir
Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
155932
Mesaj
19
Kayıt
10 Kas 2009

Kişisel Sayfası
Engelle

24 Nis 2012 18:26     #2
SlientDeatH 24 Nis 2012 17:18
merhaba dostlar.. bende packardbell tj75 var. ben leptopu evde kullandım 3-4 ay. evde olduğum için yaklaş 2ay felan pili takılı kullanmamıştım. (arada 2-3 kez takmıştım) sonra bi taktığımda;
-pil prizdeyken pil simgesinde carpı isareti var.
-prizde değilkende batarya az simgesi oluyor.

yani bataryada bi problemim oldugu kesin.
burayı okumanızı rica ediyorum yorumları ona göre atarsanız rica olunur..
Netten çok araştırdım bu sorun genelde windows7lerde oluyormus. yani windowsy7le alakalı bişey olugu söylenebilir.microsoftta bunun farkında.bunla ilgili windows update oluşturmuş fakat bi çözüm vermiyor. başka bi çözüm olarak bataryayı tamamen boşaltıp yani kalan %2yi de boşaltıp tekrar doldurun sorun çözülür demişler fakat bu bazılarında çalışmış bazılarında olmamış yine.. son olarak bios update demiş. buda bazılarında olmus ve olmamıs. fakat ben bunların 3ünüde yaptım. bios updateyi bile yaptım sonuc değişmedi. bu sorunu bilen veya çözümünü bilen varsa yardımlarını bekliyorum..

ek olarak sunu sormak istyrm ben servisine versem pili değiştirmek için ücret alırlarmı? ve servisi kaç gün sürer yaklaşık?
arkadaşım bende de aynı sorun var. Ama benim düşüncem bunun sadece Windows 7 ile alakalı olmadığı. Bende senin gibi prize takılı kullanıyordum laptop'u o yüzden oldu. Bence bilgisayarın pili ölmüş. :s
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
185916
Mesaj
103
Kayıt
27 Haz 2010

Kişisel Sayfası
Engelle

24 Nis 2012 20:01     #3
şuan hala hatalımı? ayrıca servisine vermeyi denedinmi?
 
Bildir Teşekkür et Yanıtla Alıntıla
11