CHIP Forum
Haber
İnceleme
Makale
CHIP TV
Galeri
Kategoriler
Forum
Canlı Yayın
11
Konu Seçenekleri

SES ÇIKIŞ AYGITI YOK

CHIP Online
UID
41714
Mesaj
30989
Kayıt
01 Mar 2007

Kişisel Sayfası

18 Eki 2008 00:58     #1
tolga sormuş:
bilgisayarımı tamire gönderdim.. xp den vistaya çevrilmesi için.. çünkü pc vista uyumluymuş..
herşey çok iyi çalışıo fakat ses de bir sorunvar..
yüklü ses çıkış aygıtı yok die bir yazı çıkıyor..
ses kartım hakkında hiçbir fikrim yok.. modelini vs. bilmiyorum..
aygıt yöneticisine baktım..
''High Definition Audio Aygıtı'' yazısının yanın sarı ünlem işareti var..
bu sorunun nasıl gideriliceği hakkında yardım ederseniz çok sevinir..
şimdiden teşekkürler..

Soru Türü: Donanım
İşletim Sistemi: Windows Vista
Sistem Özellikleri:
Windows Vista Ultimate
işlemci: Genuine Inter(R) CPU T2300 @ 1.66Hz 1,67GHz
Ram: 1022 MB
sistem türü: 32 bit işletim sistemi
PC türü: Laptop

İnternet Tarayıcı: Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 6.0; SLCC1; .NET CLR 2.0.50727; Media Center PC 5.0; .NET CLR 3.0.04506; InfoPath.2)
 
Bildir
Teşekkür et Yanıtla Alıntıla
Üye
REP: 803, 4,14
UID
76167
Mesaj
11526
Kayıt
14 Haz 2008

Blog Sayfası
Kişisel Sayfası
Engelle

18 Eki 2008 01:10     #2
burdan seskartınızın vista uyumlu sürücüsünü indirip kurun düzelecektir.
http://www.turkceyazilim.net/index.php?newsid=1192
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
86506
Mesaj
12
Kayıt
04 Eyl 2008

Kişisel Sayfası
Engelle

28 Ağu 2009 10:04     #3
arkdaslar bndede 2 gb ddr2 ram takılı fakat dıger slotada ram taktıgımda yuklu ses cıkısı aygıyı yok dıe hata verıyor. sızce nedendır? Baska ram takıpta denedım aynı hatayı verıyor. tek tek takıp actım tek takınca yukluyo. slotları teker teker takıp denedım yıne yukledı ama ıkısı aynı anda takılınca yuklemıyor. ana kartımın max ram destegı 4 gb benım snradan taktıgım 1 yanı 3 gb oluyo..sımdıden tşkkrler
 
Bildir Teşekkür et Yanıtla Alıntıla
11