Tanımlanamayan Ağ ya da Ağ Erişimi Yok Sorunu

duman_
30-11-2011, 20:21   |  #1  
OP Üye
Teşekkür Sayısı: 0
98 mesaj
Kayıt Tarihi:Kayıt: Tem 2010

Merhaba. Yaklaşık olarak 2-3 haftadır bu sorunla uğraşmaktayım. İnternet bağlandığından beri Tanımlanamayan Ağ hatası alıyorum. Forumdaki yazıları takip ettim. Benim gibi aynı sorunu yaşayanlar var. Aklınıza gelebilecek her türlü yöntemi denemiş olmalıyımdır herhâlde. Lâkin soruna hâlâ bir çözüm bulabilmiş değilim. İlk olarak izlenimlerim şunlar; 
1. Sorun modemden kaynaklanmıyor. Çünkü modemi aç kapa yaptığımda ya da başka bir modem kullandığımda sorun hâlâ devam ediyor.
2.Sorun ISS den kaynaklanmıyor. Aradığımda onlarda bu sorunu hâlledemediler. Onlara modemimin markasından ve çeşitli ayarlardan bahsettim. Onlarda biz burdan ayarlarız dediler. Ama çözüm sadece geçici olarak kaldı. Yine internet kesildiği zaman ağı görmüyor ya da internet erişimi yok diyordu. Ve internet yarım gün boyunca da gelmiyordu.
3. Sorun bilgisayarda değil. Çünkü iki bilgisayara interneti paylaştırdığım için her ikisindede aynı sorunla karşılaşıyorum.
4. Sorun yönlendiricide ya da kablolarda da değil. Bir kaç kez Ethernet kablosu değiştirdim. Yönlendirici olmadan da internete girmeyi denedim. Ama olmadı.
 Evet Sevgili Chip ailesi. Benimde sorunum böyle. Yazım belki uzun olmuş olabilir. Ama yeterli diye düşünüyorum. Bu olay zor bir matematik problemine benzedi. Ama sorun böyle. Şimdi kafa yorma sırası size geldi.

Kapalı Hesap (154666)
30-11-2011, 20:50   |  #2  
Kapalı Hesap
Teşekkür Sayısı: 16
4,901 mesaj
Kayıt Tarihi:Kayıt: Eki 2009

Kullandığın modemin marka ve modeli
ISS nın adı sanı nedir.
Bilgisayarına bağlantı yöntemin nedir. (sanırım kablolu ethernet)
Tanımlanmayan ağ bildirimi olduğu halde bağlanabildiğin zamanlar oluyor mu..
 

duman_
30-11-2011, 21:04   |  #3  
OP Üye
Teşekkür Sayısı: 0
98 mesaj
Kayıt Tarihi:Kayıt: Tem 2010

Airties 5340
TTNet
Ethernet yolu ile bağlanıyorum.
Tanımlanamayan ağ bildirimi olduğu hâlde bağlanabildiğim zamanlar olmuyor. Bağlantı yaklaşık olarak 12 saatte bir geliyor.

Kapalı Hesap (154666)
30-11-2011, 21:41   |  #4  
Kapalı Hesap
Teşekkür Sayısı: 16
4,901 mesaj
Kayıt Tarihi:Kayıt: Eki 2009

Sorun büyük olasılıkla ISS den kaynaklanıyor.
Modem uyumsuzluk yaratıyormu bilmem ama modemdeki DSL ışığını takip etmek gerekir. Bu ışık yanıyor ama hala ağ tanımlanamıyorsa ISS yi araman gerekli.
 

A_Jerusalem_N
30-11-2011, 22:28   |  #5  
Yıllanmış Üye
Teşekkür Sayısı: 0
230 mesaj
Kayıt Tarihi:Kayıt: Nis 2009

Kullandığın işletim sistemi Windows 7 ise onar,sorunu düzelt gibi seçeneklerde sorun hala devam ediyorsa modem ve ethernet kartının sürücüsünü güncellemeyi dene istersen.

duman_
30-11-2011, 23:21   |  #6  
OP Üye
Teşekkür Sayısı: 0
98 mesaj
Kayıt Tarihi:Kayıt: Tem 2010
Alıntı: A_Jerusalem_N  
Kullandığın işletim sistemi Windows 7 ise onar,sorunu düzelt gibi seçeneklerde sorun hala devam ediyorsa modem ve ethernet kartının sürücüsünü güncellemeyi dene istersen.
Dediğini ilk başta yaptım. Ama olmadı. Bir forumda okudum. Bilgisayarın böyle bir hata vermesi bilgisayarın ıp adresi alamamasındanmış. İnternetten daha önce bir DNS adresi bulmuştum ve elle o dns adresini girdim. Bir iki dakika sonra bağlantı kendiliğinden yenilendi. Ama hâlâ internet yoktu. Sonra DNS adresini tekrar otomatik al dediğimde sorun çözüldü. Şimdi aklıma gelen acaba ethernet kartından mı kaynaklanıyor bu sorun yoksa ethernet kartı sürücüsünden mi?

SoundMaXer
22-12-2011, 19:32   |  #7  
Üye
Teşekkür Sayısı: 3
76 mesaj
Kayıt Tarihi:Kayıt: Tem 2011

http://www.chip.com.tr/forum/win ... cozumu_t228077.html

Burada anlattım kardeşim. Bir bak istersen ;)

meselem
11-05-2013, 23:24   |  #8  
Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: May 2013

manuel ip adresi verirsen sorun ortadan kalkmış olur

halim444
18-01-2014, 23:08   |  #9  
Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: Oca 2014

coooooooooooooooooooooooooooooooooooooooooookkkkkkk tesekkur ederim kardesim vallaha calisti ve senin tesekkur etmek icin kayit oldum