CHIP Forum
Haber
İnceleme
Makale
CHIP TV
Galeri
Kategoriler
Forum
MWC 2014
11
Konu Seçenekleri

Tanımlanamayan Ağ ya da Ağ Erişimi Yok Sorunu

Üye
UID
187507
Mesaj
98
Kayıt
13 Tem 2010

Kişisel Sayfası
Engelle

30 Kas 2011 20:21     #1
Merhaba. Yaklaşık olarak 2-3 haftadır bu sorunla uğraşmaktayım. İnternet bağlandığından beri Tanımlanamayan Ağ hatası alıyorum. Forumdaki yazıları takip ettim. Benim gibi aynı sorunu yaşayanlar var. Aklınıza gelebilecek her türlü yöntemi denemiş olmalıyımdır herhâlde. Lâkin soruna hâlâ bir çözüm bulabilmiş değilim. İlk olarak izlenimlerim şunlar; 
1. Sorun modemden kaynaklanmıyor. Çünkü modemi aç kapa yaptığımda ya da başka bir modem kullandığımda sorun hâlâ devam ediyor.
2.Sorun ISS den kaynaklanmıyor. Aradığımda onlarda bu sorunu hâlledemediler. Onlara modemimin markasından ve çeşitli ayarlardan bahsettim. Onlarda biz burdan ayarlarız dediler. Ama çözüm sadece geçici olarak kaldı. Yine internet kesildiği zaman ağı görmüyor ya da internet erişimi yok diyordu. Ve internet yarım gün boyunca da gelmiyordu.
3. Sorun bilgisayarda değil. Çünkü iki bilgisayara interneti paylaştırdığım için her ikisindede aynı sorunla karşılaşıyorum.
4. Sorun yönlendiricide ya da kablolarda da değil. Bir kaç kez Ethernet kablosu değiştirdim. Yönlendirici olmadan da internete girmeyi denedim. Ama olmadı.
 Evet Sevgili Chip ailesi. Benimde sorunum böyle. Yazım belki uzun olmuş olabilir. Ama yeterli diye düşünüyorum. Bu olay zor bir matematik problemine benzedi. Ama sorun böyle. Şimdi kafa yorma sırası size geldi.
 
Bildir
Teşekkür et Yanıtla Alıntıla
Üye
UID
187507
Mesaj
98
Kayıt
13 Tem 2010

Kişisel Sayfası
Engelle

30 Kas 2011 21:04     #2
Airties 5340
TTNet
Ethernet yolu ile bağlanıyorum.
Tanımlanamayan ağ bildirimi olduğu hâlde bağlanabildiğim zamanlar olmuyor. Bağlantı yaklaşık olarak 12 saatte bir geliyor.
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
131812
Mesaj
228
Kayıt
29 Nis 2009

Kişisel Sayfası
Engelle

30 Kas 2011 22:28     #3
Kullandığın işletim sistemi Windows 7 ise onar,sorunu düzelt gibi seçeneklerde sorun hala devam ediyorsa modem ve ethernet kartının sürücüsünü güncellemeyi dene istersen.
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
187507
Mesaj
98
Kayıt
13 Tem 2010

Kişisel Sayfası
Engelle

30 Kas 2011 23:21     #4
A_Jerusalem_N 30 Kas 2011 22:28
Kullandığın işletim sistemi Windows 7 ise onar,sorunu düzelt gibi seçeneklerde sorun hala devam ediyorsa modem ve ethernet kartının sürücüsünü güncellemeyi dene istersen.
Dediğini ilk başta yaptım. Ama olmadı. Bir forumda okudum. Bilgisayarın böyle bir hata vermesi bilgisayarın ıp adresi alamamasındanmış. İnternetten daha önce bir DNS adresi bulmuştum ve elle o dns adresini girdim. Bir iki dakika sonra bağlantı kendiliğinden yenilendi. Ama hâlâ internet yoktu. Sonra DNS adresini tekrar otomatik al dediğimde sorun çözüldü. Şimdi aklıma gelen acaba ethernet kartından mı kaynaklanıyor bu sorun yoksa ethernet kartı sürücüsünden mi?
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
218768
Mesaj
76
Kayıt
13 Tem 2011

Kişisel Sayfası
Engelle

22 Ara 2011 19:32     #5
http://www.chip.com.tr/forum/win ... cozumu_t228077.html

Burada anlattım kardeşim. Bir bak istersen ;)
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
253840
Mesaj
1
Kayıt
11 May 2013

Kişisel Sayfası
Engelle

11 May 2013 23:24     #6
manuel ip adresi verirsen sorun ortadan kalkmış olur
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
262700
Mesaj
1
Kayıt
18 Oca 2014

Kişisel Sayfası
Engelle

18 Oca 2014 23:08     #7
coooooooooooooooooooooooooooooooooooooooooookkkkkkk tesekkur ederim kardesim vallaha calisti ve senin tesekkur etmek icin kayit oldum
 
Bildir Teşekkür et Yanıtla Alıntıla
11