CHIP Forum
Haber
İnceleme
Makale
CHIP TV
Galeri
Kategoriler
Forum
IFA 2014
Konu Seçenekleri

Windows 7 "İnternet Erişimi YOK"

Yeni Üye
UID
77458
Mesaj
26
Kayıt
25 Haz 2008

Kişisel Sayfası
Engelle

03 Tem 2009 08:03     #1
Arkadaşlar bilgisayarıma Windows 7 7260 Ultimate kurdum. Çok memnunum ancak bilgisayarı ilk açtığımda internete bağlanamıyor. Yerel ağ bağlantısını devre dışı bırakıp sorun gider dediğimde düzeliyor ancak ben bunları her pc açmamda yapmak istemiyorum. Bir çözüm yolu bulabilir misiniz?? Yardımcı olacak arkadaşlara şimdiden teşekkürler...
 
Bildir
Teşekkür et Yanıtla Alıntıla
Üye
REP: 108, 3,64
UID
45119
Mesaj
874
Kayıt
18 Nis 2007

Blog Sayfası
Kişisel Sayfası
Engelle

03 Tem 2009 18:36     #2
Aynı sorunu bende yaşıyorum pc ilk açıldığında internet erişimi bir süre sağlanamıyor. Çözüm yolu varsa paylaşırsanız sevinirim.
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
REP: 1316, 3,86
UID
65242
Mesaj
13095
Kayıt
25 Şub 2008

Blog Sayfası
Kişisel Sayfası
Engelle

03 Tem 2009 18:44     #3
Ethernet kartı sürücüsünü güncellemeyi denediniz mi ?
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
REP: 108, 3,64
UID
45119
Mesaj
874
Kayıt
18 Nis 2007

Blog Sayfası
Kişisel Sayfası
Engelle

03 Tem 2009 19:41     #4
Tabiki de evet. Zaten update üzerinden de driverı kuruluyor.
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
REP: 1316, 3,86
UID
65242
Mesaj
13095
Kayıt
25 Şub 2008

Blog Sayfası
Kişisel Sayfası
Engelle

03 Tem 2009 21:19     #5
Bencede build kaynaklı olabilir...
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
REP: 108, 3,64
UID
45119
Mesaj
874
Kayıt
18 Nis 2007

Blog Sayfası
Kişisel Sayfası
Engelle

04 Tem 2009 00:16     #6
7229 yüklü şuanda ondan önceki build larda da oluyordu bu sorun.
 
Bildir Teşekkür et Yanıtla Alıntıla
Denetmen
REP: 533, 3,59
UID
131823
Mesaj
6541
Kayıt
30 Nis 2009

Blog Sayfası
Kişisel Sayfası

04 Tem 2009 00:54     #7
7201 ve öncelerinin hepsini denemiştim ..
benim masaüstümde bu sitenin gadget i , hürriyet gazetesinin gadget i ve maçkolik in gadgetleri var..
pc açıldığında anti virüs programı vs .. açılırken  bu gadgetler de ilk önce bağlantı yok diyor..2-3 saniye civarında azcık zaman geçtikten sonra ekrana geliyor haberler , maçlar ...

yani pc açıldığından hemen sonra internet bağlantısı geliyor..
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
148956
Mesaj
1
Kayıt
10 Eyl 2009

Kişisel Sayfası
Engelle

10 Eyl 2009 16:28     #8

Benim Sorunum Biraz
Daha Sizlerinkinden Farklı ; Ben PC' yi Açıyorum Net Var Bir Süre ( 5 - 10 Dk. yada 3 - 5 Saat Gibi ) Kullanıyorum Buraya Kadar Bir Sorun Yok ; Ama PC 'yi Kapatıyorum ve Modemide Aynı Zamanda 5 - 10 dkk yada 3 - 5 Saat Sonra Açtığımda Internet Erişimi YOK
Diyor Ağ ve Paylaşım Merkesinde
[ Ağ Bağlantı İconun Üstünde Sarı Bir Ünlem işareti war Mause O İCON'nun Üstüne Getirdiğimde Çıkan yazıda ;
( ""
Üst Kısımda = " NetWork : İnternet Erişimi YOK
"
 
Hemen Altında İse = " Unidentified NetWork : İnternet Erişimi Yok " Yasıyor "" ) ]Yardımcı Olanlara Peşin Peşin Teşekkür Ediyorum...
Bu Sonun Sebepleri
:
1 . İşletim Sisteminden mi ( Windows 7 ) ?
2 . Modemden Kaynaklanan Bir Sorun mu ( AirTies RT - 104 Combo ) ?
3 . Pc 'den Kaynaklanın Bir Sorun mu ( Ethernet Kartı Güncel )
4. Virüs Kaynaklı Bir Sorundan mı (Nod32 Anti Vir. )
5. Diğer Nedenlerden
mi ?

Tekrar Net'e Bağlanabilmem İçin 8 - 10 Saat Geçtiğinde Girebiliyorum ...

 
Son düzenleme: FerikoyluHASAN ~ 11 Eyl 2009 15:29
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
134524
Mesaj
626
Kayıt
19 May 2009

Blog Sayfası
Kişisel Sayfası
Engelle

10 Eyl 2009 16:49     #9
arkadaşım ethernet kartın baya eski git 10 liralık realtek 8139x family al
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
102356
Mesaj
747
Kayıt
28 Ara 2008

Kişisel Sayfası
Engelle

13 Eyl 2009 00:08     #10
Bendede her açışımda  zaman değil ama sık sık bağlantı kopuyor ağ bağlantı simgesinde ! işareti çıkıyor modeme bakıyorum bütün ışıklar yanıyor modem arayüzüne giriyorum internet bağlantısı ver görünüyor ama nete giremiyorum bikaç dk sonra düzeliyor xp ve vistada böyle bişey hiç başıma gelmedi bi tek windows 7de oluyor niye anlamadım gitti varmıdır bi çözümü?Xp ve Vistayı övdük diyede Recep Bey kızmaz inşallah:):)
 
Son düzenleme: matrax-38 ~ 13 Eyl 2009 00:09
 
Bildir Teşekkür et Yanıtla Alıntıla