CHIP Forum
Haber
İnceleme
Makale
CHIP TV
Galeri
Kategoriler
Forum
Canlı Yayın
Konu Seçenekleri

windows 7 kulaklık sorunu

Yeni Üye
UID
154904
Mesaj
12
Kayıt
02 Kas 2009

Kişisel Sayfası
Engelle

02 Kas 2009 20:14     #1
arkdaslar ben wındows 7 professıonal kurdum wınayda okuyorum burda ogrencılere 10 euro aldım hemen bı tana sadece tek bı sorunu var laptobun on jack cıkısından kulaklık gırısınden kulaklık takıyorum ses gelmıyor realtekın son versıyonunda yukledım  HD driverı ses kartım ACL883 hoporlerden ses var ama on jackten ses gelmıyor nasıl cozebılırım bılgısı olan var mı ? sımdıden sagolun
 
Bildir
Teşekkür et Yanıtla Alıntıla
Üye
UID
148357
Mesaj
92
Kayıt
05 Eyl 2009

Blog Sayfası
Kişisel Sayfası
Engelle

02 Kas 2009 20:25     #2
kulaklıkın çalıştığından emnmisin peki. kulaklık çalışıosa o ön jakta sorun vardır. Yahut denetim massından realtek Hd audio yöneticisinden aygıtın gelişmiş ayarlarına tıklayıp oradaki secenekleri değiştirin.
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
154904
Mesaj
12
Kayıt
02 Kas 2009

Kişisel Sayfası
Engelle

02 Kas 2009 20:29     #3
kulalık saglam jackta saglam ama ses yok ayarları falan kac kere denedım olmadı ya


edit: hic yapamazsam teamviewer dan yardımcı olabılır msın yalnız wındows almanca :D
 
Son düzenleme: Flexcradia ~ 02 Kas 2009 20:30
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
154904
Mesaj
12
Kayıt
02 Kas 2009

Kişisel Sayfası
Engelle

02 Kas 2009 23:44     #4
hic bir bilgisi olan yok mu ?
 
Bildir Teşekkür et Yanıtla Alıntıla
Denetmen
REP: 533, 3,59
UID
131823
Mesaj
6541
Kayıt
30 Nis 2009

Blog Sayfası
Kişisel Sayfası

03 Kas 2009 02:06     #5
önceden ses sürücünüzün yanında Vıa hd audio gibi program(lar) geliyor muydu ?
yüklümüydü yani ?
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
154904
Mesaj
12
Kayıt
02 Kas 2009

Kişisel Sayfası
Engelle

03 Kas 2009 11:48     #6
OSMAN BAĞÇEVAN 03 Kas 2009 02:06
önceden ses sürücünüzün yanında Vıa hd audio gibi program(lar) geliyor muydu ?
yüklümüydü yani ?
hım hatırlamıyorum ben yurt dısınıda oldgum ıcın cdlerım turkıyede kaldı fakat
bılgısayarın bunun bı ust modelı nerdeyse tum ozellıklerı aynı
http://www.fokusbilgisayar.com/asp/listgroup.asp?group=244&description=17-1-M571RU-8800GTX-
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
REP: 1316, 3,86
UID
65242
Mesaj
13095
Kayıt
25 Şub 2008

Blog Sayfası
Kişisel Sayfası
Engelle

03 Kas 2009 17:21     #7
Ses özelliklerinden kulaklık aygıtını enable konumuna getirin.
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
154904
Mesaj
12
Kayıt
02 Kas 2009

Kişisel Sayfası
Engelle

03 Kas 2009 17:39     #8
bu sorun herkezdde var mı acaba ?
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
154904
Mesaj
12
Kayıt
02 Kas 2009

Kişisel Sayfası
Engelle

03 Kas 2009 18:27     #9
Mustafa@PC 03 Kas 2009 17:21
Ses özelliklerinden kulaklık aygıtını enable konumuna getirin.
abi göremeıyorum oyle bısı ya bıde almnca zaten  gercı realtekı turkce yaptım ama ses sozellıkloerı derken tam olrak neden bahsedıyosun ksım olarak bulamadımda
 
Bildir Teşekkür et Yanıtla Alıntıla
Denetmen
REP: 533, 3,59
UID
131823
Mesaj
6541
Kayıt
30 Nis 2009

Blog Sayfası
Kişisel Sayfası

03 Kas 2009 21:49     #10
Görev çubuğunda ki ses simgesine sağ tıklayın ve orada ki ayarları iyice karıştırın..
Karıştırın derken bozmayın , tek tek deneyip deneyip kulaklıuktan ses gelmesini sağlayın bakalım..
 
Bildir Teşekkür et Yanıtla Alıntıla