CHIP Forum
Haber
İnceleme
Makale
CHIP TV
Galeri
Kategoriler
Forum
Canlı Yayın
11
Konu Seçenekleri

Windows 7 Yüklü ses çıkış aygıtı yok

Yeni Üye
UID
165281
Mesaj
11
Kayıt
23 Oca 2010

Kişisel Sayfası
Engelle

23 Oca 2010 15:29     #1
Ben laptoba windows 7 kurdum daha ses driverını kendi kendine kurdu ve ses cıkıyordu daha sonra sitesinden indirdiğim driverları yükledim res attım yine ses vardı bi ara kapattım açtım yüklü ses çıkış aygıtı yok diyor ve ses cıkmıyor ses güncelleştirme falan hepsini yaptım fakat olmuyor çıldırıcam cok sacma geliyor bi şekilde yardım ederseniz sevinirim iyi günler...
 
Bildir
Teşekkür et Yanıtla Alıntıla
Üye
UID
146009
Mesaj
1339
Kayıt
15 Ağu 2009

Blog Sayfası
Kişisel Sayfası
Engelle

23 Oca 2010 15:37     #2
sesi olan şeyden ne istedin..:D neyse yükledin driveleri kaldır kaldırmayı bilmiorsan şöyle denetim masası-proglam kaldır dierek sonra reset at ve 7 kendi driverinı yine kendisi kuracak ve eski sesi geri dönecektir..
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
165281
Mesaj
11
Kayıt
23 Oca 2010

Kişisel Sayfası
Engelle

23 Oca 2010 15:42     #3
dediklerinizi yaptım fakat olmadı xpdede ara sıra ses gidip geliyordu resden dolayı zaten aygıt yöneticisinden sesle ilgili veya dxdiagdan baktığımda sesle ilgili bir bilgi cıkmıyor:S
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
165281
Mesaj
11
Kayıt
23 Oca 2010

Kişisel Sayfası
Engelle

23 Oca 2010 20:34     #4
yardım etcek yok mu:(
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
146009
Mesaj
1339
Kayıt
15 Ağu 2009

Blog Sayfası
Kişisel Sayfası
Engelle

24 Oca 2010 15:35     #5
yükledin driverleri kaldırdın mı
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
165281
Mesaj
11
Kayıt
23 Oca 2010

Kişisel Sayfası
Engelle

24 Oca 2010 16:56     #6
zaten saat başı format atıom nerede sorun olabilir diye atıyorum formatı ses geliyor res atıyorum ses gidiyor hiç bişey yüklemediğim halde driverını yüklüyorum yine aynısı
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
165281
Mesaj
11
Kayıt
23 Oca 2010

Kişisel Sayfası
Engelle

24 Oca 2010 18:21     #7
yardım etcek yok mu arkadaşlar..
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
144326
Mesaj
1232
Kayıt
31 Tem 2009

Kişisel Sayfası
Engelle

25 Oca 2010 12:59     #8
Windows 7 yükleyip ilk açılışı yaptıktan sonra siteden indirmeyip restart atmayı denedinmi?
 
Bildir Teşekkür et Yanıtla Alıntıla
Üye
UID
29467
Mesaj
444
Kayıt
06 Nis 2006

Blog Sayfası
Kişisel Sayfası
Engelle

25 Oca 2010 13:18     #9
driverleri yani cd yi takınca çıkan arayüzden değil de aygıt yöneticisinden yüklemeye çalışın
 
Bildir Teşekkür et Yanıtla Alıntıla
Yeni Üye
UID
165281
Mesaj
11
Kayıt
23 Oca 2010

Kişisel Sayfası
Engelle

26 Oca 2010 13:28     #10
zaten driverlarda bi problem olmuyor sesi zaten otomatik yüklüyor ama res attığım an ses gidiyor hiç bir driver hiç birşey yapmadığım halde.dediklerinizi denedim yine olmadı..
 
Bildir Teşekkür et Yanıtla Alıntıla
11