<!doctype html>
<html lang="tr">
<head>
		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
		<title>Xiaomi Redmi Pro 2 Sızdı. İşte Özellikleri...  - CHIP Online</title>
		<!--
		        __    _                   ___          
		  _____/ /_  (_)___  ____  ____  / (_)___  ___ 
		 / ___/ __ \/ / __ \/ __ \/ __ \/ / / __ \/ _ \
		/ /__/ / / / / /_/ / /_/ / / / / / / / / /  __/
		\___/_/ /_/_/ .___/\____/_/ /_/_/_/_/ /_/\___/ 
		           /_/                                 
		  0,36         
		-->
		<link rel="dns-prefetch" href="//www.chip.com.tr/" /><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//cdn.chip.gen.tr" /><link rel="dns-prefetch" href="//cdnimg.chip.gen.tr" /><link rel="dns-prefetch" href="//ajax.googleapis.com" /><link rel="dns-prefetch" href="//app.medyanetads.com" /><link rel="dns-prefetch" href="//s7.addthis.com" /><link rel="dns-prefetch" href="//connect.facebook.net/" />
		<link rel="prefetch" href="//code.jquery.com/jquery-2.2.0.min.js" as="script" crossorigin="*">

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<link content="CHIP Online" href="https://plus.google.com/+chiponlineturkiye" rel="publisher" />
		<meta name="title" content="Xiaomi Redmi Pro 2 Sızdı. İşte Özellikleri..." />
		<meta name="description" content="Xiaomi'nin yeni cep canavarı Redmi Pro 2, özellikleriyle birlikte sızdı. Ama bu sızıntıda, herkesin beklediği bir özellik eksik görünüyor!" /><link rel="amphtml" href="https://www.chip.com.tr/haber/xiaomi-redmi-pro-2-sizdi-iste-ozellikleri_67690.amp.html"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.chip.com.tr/haber/xiaomi-redmi-pro-2-sizdi-iste-ozellikleri_67690.html" /><link rel="alternate" media="handheld" href="http://www.chip.com.tr/haber/xiaomi-redmi-pro-2-sizdi-iste-ozellikleri_67690.html" /><meta name="robots" content="all" /><meta name="googlebot" content="all" /><link rel="canonical" href="http://www.chip.com.tr/haber/xiaomi-redmi-pro-2-sizdi-iste-ozellikleri_67690.html" /><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="676900002"/><meta name="cXenseParse:recs:recommendable" content="true" /><meta name="cXenseParse:recs:publishtime" content="2017-02-02T06:30:00.000Z" /><meta property="image" content="http://www.chip.com.tr/images/content/manset/2017020202331796746/xiaomi-redmi-pro-2-sizdi-iste-ozellikleri.jpg" /><meta property="thumbnail" content="http://www.chip.com.tr/images/thumb/2017020116523052285.jpg" />
		<meta property="name" content="Xiaomi Redmi Pro 2 Sızdı. İşte Özellikleri..." />
		<meta property="description" content="Xiaomi'nin yeni cep canavarı Redmi Pro 2, özellikleriyle birlikte sızdı. Ama bu sızıntıda, herkesin beklediği bir özellik eksik görünüyor!" />
		<meta property="fb:pages" content="330449759204" />
		<meta property="og:site_name" content="CHIP Online" />
		<meta property="og:url" content="http://www.chip.com.tr/haber/xiaomi-redmi-pro-2-sizdi-iste-ozellikleri_67690.html" />
		<meta name="og:title" content="Xiaomi Redmi Pro 2 Sızdı. İşte Özellikleri..." />
		<meta property="og:image" content="http://www.chip.com.tr/images/content/manset/2017020202331796746/xiaomi-redmi-pro-2-sizdi-iste-ozellikleri.jpg" /><meta property="og:description" content="Xiaomi'nin yeni cep canavarı Redmi Pro 2, özellikleriyle birlikte sızdı. Ama bu sızıntıda, herkesin beklediği bir özellik eksik görünüyor!" /><meta property="og:type" content="Article" />
		<meta property="fb:app_id" content="159198717428093" />
		<meta property="twitter:card" content="summary_large_image">
		<meta property="twitter:site" content="@chiponline">
		<meta property="twitter:creator" content="@chiponline">
		<meta property="twitter:title" content="Xiaomi Redmi Pro 2 Sızdı. İşte Özellikleri..." />
		<meta property="twitter:description" content="Xiaomi'nin yeni cep canavarı Redmi Pro 2, özellikleriyle birlikte sızdı. Ama bu sızıntıda, herkesin beklediği bir özellik eksik görünüyor!" /><meta property="twitter:image:src" content="http://www.chip.com.tr/images/content/manset/2017020202331796746/xiaomi-redmi-pro-2-sizdi-iste-ozellikleri.jpg" />
		<link href="http://servis.chip.com.tr/chiponline.xml" rel="alternate" title="CHIP Online" type="application/rss+xml" />
		
		<script type="text/javascript">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</script><style>html,body,div,span,object,iframe,h1,h2,h3,h4,h5,h6,p,blockquote,pre,abbr,address,cite,code,del,dfn,em,img,ins,kbd,q,samp,small,strong,sub,sup,var,b,i,dl,dt,dd,ol,ul,li,fieldset,form,label,legend,table,caption,tbody,tfoot,thead,tr,th,td,article,aside,canvas,details,figcaption,figure,footer,header,hgroup,menu,nav,section,summary,time,mark,audio,video{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline}article,aside,details,figcaption,figure,footer,header,hgroup,menu,nav,section{display:block}blockquote,q{quotes:none}blockquote:before,blockquote:after,q:before,q:after{content:'';content:none}mark{background-color:#ff9;color:#000;font-style:italic;font-weight:bold}del{text-decoration:line-through}abbr[title],dfn[title]{border-bottom:1px dotted;cursor:help}table{border-collapse:collapse;border-spacing:0}hr{display:block;height:1px;border:0;border-top:1px solid #ccc;margin:1em 0;padding:0}input,select{vertical-align:middle}body{font:13px/1.231 sans-serif;*font-size:small}select,input,textarea,button{font:99% sans-serif}pre,code,kbd,samp{font-family:monospace,sans-serif}html{overflow-y:scroll}a:hover,a:active{outline:0}ul,ol{margin-left:2em}ol{list-style-type:decimal}nav ul,nav li{margin:0;list-style:none;list-style-image:none}small{font-size:85%}strong,th{font-weight:bold}sub,sup{font-size:75%;line-height:0;position:relative}sup{top:-0.5em}sub{bottom:-0.25em}pre{white-space:pre;white-space:pre-wrap;word-wrap:break-word;padding:15px}textarea{overflow:auto}.ie6 legend,.ie7 legend{margin-left:-7px}input[type="radio"]{vertical-align:text-bottom}input[type="checkbox"]{vertical-align:baseline}.ie7 input[type="checkbox"]{vertical-align:baseline}.ie6 input{vertical-align:text-bottom}label,input[type="button"],input[type="submit"],input[type="image"],button{cursor:pointer}button,input,select,textarea{margin:0}input:invalid,textarea:invalid{border-radius:1px;-moz-box-shadow:0 0 5px red;-webkit-box-shadow:0 0 5px red;box-shadow:0 0 5px red}.no-boxshadow input:invalid,.no-boxshadow textarea:invalid{background-color:#f0dddd}a:link{-webkit-tap-highlight-color:rgba(0,0,0,.5)}button{width:auto;overflow:visible}.ie7 img{-ms-interpolation-mode:bicubic}body,select,input,textarea{color:#444}h1,h2,h3,h4,h5,h6{font-weight:bold}#anamenu .menu .menuWrapper{display:none}</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script type="text/javascript">
			chipStorage('chipstoragecss','/css/chipstored-20170118.css','css','20170118');chipStorage('chipmaincss','/css/chip.min-20170118.css','css','20170118');chipStorage('googlefonts','//fonts.googleapis.com/css?family=Roboto:400italic,500italic,900,700','css','20160915');
			var sunucu = { anadomain: 'www.chip.com.tr', imgcdn: 'cdn.chip.gen.tr', imgcdnsecure: 'cdn.chip.gen.tr', xhrdomain: 'www.chip.com.tr', xhrpath:'/scripts/xhr/' };
			var chipvars = { abact: true, analyticsId: 'UA-395337-1', facebookappid: '159198717428093', twittername: 'chiponline', recaptcha: '6LdXS_oSAAAAAO6DaN889F4PlGsNLSG155V2ryCz', googleappid: '826015667302.apps.googleusercontent.com', googlepkey: 'AIzaSyBzI4jM7jV0ZnOJOypb5xOFFTB5g_FAXbs', atid: 'ra-4db577e72da1144d', iurclientid: 'ec24121b8b6f520', rft: 90 , rf: true , hbid: 371965 , canonicalurl: 'http://www.chip.com.tr/haber/xiaomi-redmi-pro-2-sizdi-iste-ozellikleri_67690.html', cropyapi: '7b733baa-6f7f-4b36-8521-ea6443609d0f', cropyurl: 'https://img-trkcllcropy.mncdn.com/assets/scripts/xcstart.js' }
			window.addthis_share = { 'passthrough': { 'facebook':{ 'app_id' : chipvars.facebookappid, 'redirect_uri': 'http://www.chip.com.tr/haber/xiaomi-redmi-pro-2-sizdi-iste-ozellikleri_67690.html'}}};
			window.sunucu = sunucu; window.chipvars = chipvars;var hcss = [""];
			var OneSignal = OneSignal || [];
			if(head.browser.ie&&head.browser.version<10){for(var hc=0;hc<hcss.length;hc++){head.load(hcss[hc])}}else{head.load(hcss)};
			
			window.___gcfg = { lang: 'tr-TR', parsetags: 'explicit' };
	
			var Medyanet_Display_Settings = {   BlueKai: { ID: 38214, PageType: "News" },PortalID: 467, PageID: 2158, Protocol: 'https://', UseMedyanetjQuery: false };
			
			var chipScriptList = [{'ads': '//www.chip.com.tr/reklam/ads.js'}, { 'jqueryui': '//code.jquery.com/ui/1.11.4/jquery-ui.min.js'},{ 'chipessentials': "//cdn.chip.gen.tr/js/20170117/chipessentials.js"},{ 'chiphome': '//cdn.chip.gen.tr/js/20170117/chiphome.js' },"//cdn.chip.gen.tr/js/jquery.poshytip.min.js","//cdn.chip.gen.tr/js/jquery.fancybox.pack.js","//cdn.chip.gen.tr/js/owl.carousel.min.js","https://platform.twitter.com/widgets.js"];
		
			if (head.screen.width < 768) {  chipvars.adsettings = 'mads'; var root = document.documentElement; root.className += " mads"; } else { chipvars.adsettings = 'mnet'; }
			
		</script>
		
		<!--[if lte IE 9]>
  		<link href="//cdn.chip.gen.tr/css/lt-ie9.css" rel="stylesheet" type="text/css" />
		<![endif]-->
		<meta name="apple-mobile-web-app-capable" content="yes" />
		
		<link href="/images/ico/chiponline-57x57.png" rel="apple-touch-icon" sizes="57x57" /><link href="/images/ico/chiponline-60x60.png" rel="apple-touch-icon" sizes="60x60" /><link href="/images/ico/chiponline-72x72.png" rel="apple-touch-icon" sizes="72x72" /><link href="/images/ico/chiponline-76x76.png" rel="apple-touch-icon" sizes="76x76" /><link href="/images/ico/chiponline-114x114.png" rel="apple-touch-icon" sizes="114x114" /><link href="/images/ico/chiponline-120x120.png" rel="apple-touch-icon" sizes="120x120" /><link href="/images/ico/chiponline-144x144.png" rel="apple-touch-icon" sizes="144x144" /><link href="/images/ico/chiponline-152x152.png" rel="apple-touch-icon" sizes="152x152" /><link href="/images/ico/chiponline-180x180.png" rel="apple-touch-icon" sizes="180x180" /><link href="/images/ico/chiponline-192x192.png" rel="icon" sizes="192x192" type="image/png" /><link href="/images/ico/chiponline-16x16.png" rel="icon" sizes="16x16" type="image/png" /><link href="/images/ico/chiponline-24x24.png" rel="icon" sizes="24x24" type="image/png" /><link href="/images/ico/chiponline-32x32.png" rel="icon" sizes="32x32" type="image/png" /><link href="/images/ico/chiponline-48x48.png" rel="icon" sizes="48x48" type="image/png" /><link href="/images/ico/chiponline-96x96.png" rel="icon" sizes="96x96" type="image/png" /><link href="/favicon.ico" rel="shortcut icon" />
		<meta name="theme-color" content="#eb443f">
		<meta name="application-name" content="CHIP Online" />
		<meta name="viewport" id="viewport" content="width=device-width,initial-scale=1.0">
	
		<meta name="cXenseParse:recs:expirationtime" content="2017-04-03T06:30:00.000Z"/><script type="text/javascript">var shareinfo = {"title": "Xiaomi\u0020Redmi\u0020Pro\u00202\u0020S\u0131zd\u0131.\u0020İ\u015fte\u0020\u00d6zellikleri...","description": "Xiaomi\u0027nin\u0020yeni\u0020cep\u0020canavar\u0131\u0020Redmi\u0020Pro\u00202,\u0020\u00f6zellikleriyle\u0020birlikte\u0020s\u0131zd\u0131.\u0020Ama\u0020bu\u0020s\u0131z\u0131nt\u0131da,\u0020herkesin\u0020bekledi\u011fi\u0020bir\u0020\u00f6zellik\u0020eksik\u0020g\u00f6r\u00fcn\u00fcyor\u0021","url": "http:\/\/www.chip.com.tr\/haber\/xiaomi-redmi-pro-2-sizdi-iste-ozellikleri_67690.html","section": 2,"articleid": 67690,"source": "CHIP Online","hashtags": "chiponline","image": "\/images\/thumb\/2017020116523052285.jpg","pnarticle": true};</script>
<script type='text/javascript'>

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

        (function () {
            var _mndfp = document.createElement("script"); _mndfp.type = "text/javascript"; _mndfp.async = true; _mndfp.id = "medyanet";
            _mndfp.src = ((document.location.protocol === "https:") ?
"https:" : "http:") + "//app.medyanetads.com/dfp.js"; document.getElementsByTagName("head")[0].appendChild(_mndfp);
       })();

  googletag.cmd.push(function() {
  	
  		googletag.pubads().setTargeting("chip_kategori", ["haber"]);
  	
  	googletag.pubads().setTargeting("contentid", "676900002");
  	
  	if (head.mobile && head.screen.width < 768) {
  		
  	googletag.defineOutOfPageSlot('/9927946/chip_mobilsite/sitegeneli/interstitial_oop', 'div-gpt-ad-1466664372600-5').addService(googletag.pubads());
    googletag.defineSlot('/9927946/chip_mobilsite/sitegeneli/320x50', [[320, 50], [320, 100]], 'div-gpt-ad-1467017135997-1').addService(googletag.pubads());
    googletag.defineSlot('/9927946/chip_mobilsite/sitegeneli/300x250', [300, 250], 'div-gpt-ad-1467017135997-0').addService(googletag.pubads());
  			
  		
  		
  	} else {
  		
  		console.log(head.screen.width + ' ' + head.screen.height);
    	if (head.screen.width < 1024 || (head.screen.height < 768)) {
    		
    		googletag.defineOutOfPageSlot('/9927946/chip/genel/interstitial_oop', 'div-gpt-ad-1466664372600-5').addService(googletag.pubads());
    		googletag.defineSlot('/9927946/chip/genel/990x250_Masthead', [728, 90], 'div-gpt-ad-1466664372600-3').addService(googletag.pubads());
    		
    	} else {
    		 
	    		googletag.defineOutOfPageSlot('/9927946/chip/genel/interstitial_oop', 'div-gpt-ad-1466664372600-5').addService(googletag.pubads());
	    		googletag.defineSlot('/9927946/chip/genel/990x250_Masthead', [[728, 90], [990, 250]], 'div-gpt-ad-1466664372600-3').addService(googletag.pubads());	
	    		
	    		googletag.defineSlot('/9927946/chip/genel/pageskin_sol_120x600', [[160, 600], [120, 600]], 'div-gpt-ad-1466664372600-6').addService(googletag.pubads());
		    	googletag.defineSlot('/9927946/chip/genel/120x600_sag', [[160, 600], [120, 600]], 'div-gpt-ad-1466664372600-0').addService(googletag.pubads());
    		
    	}
    	
    	
    	googletag.defineSlot('/9927946/chip/genel/300x250', [300, 250], 'div-gpt-ad-1466664372600-1').addService(googletag.pubads());
    	
    	googletag.defineSlot('/9927946/chip/genel/300x250_2', [300, 250], 'div-gpt-ad-1466664372600-2').addService(googletag.pubads());
    	
  		
  		googletag.defineSlot('/9927946/chip/genel/adnative_640x250', [640, 250], 'div-gpt-ad-1466664372600-4').addService(googletag.pubads());
  		
  	}
  	
  	
  	
googletag.defineSlot('/41122224/anasayfa_320x240', [320, 240], 'div-gpt-ad-1458827092866-0').addService(googletag.pubads());
googletag.defineSlot('/41122224/chip_int_bottom_728', [728, 90], 'chip-dfp-728-0').addService(googletag.pubads());googletag.defineSlot('/41122224/chip_int_sag_300',[[300, 250], [300, 600]], 'chip-dfp-300-0').addService(googletag.pubads());googletag.defineSlot('/41122224/chip_haberalti_1_300',[300, 250], 'chip-dfp-300x2-1').addService(googletag.pubads());googletag.defineSlot('/41122224/chip_haberalti_2_300',[300, 250], 'chip-dfp-300x2-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    Medyanet.SetGoogleTag(googletag);
    //googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- <link rel="stylesheet" href="//cdn.chip.gen.tr/css/chip.min-20170118.css" type="text/css" /> -->
</head>
<body> 
<div id="fb-root"></div>
<script type="text/javascript">

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.type='text/javascript';a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', chipvars.analyticsId, 'chip.com.tr');(document.analyticsOptions) ? ga('send', document.analyticsOptions) : ga('send', 'pageview');

//!-- ulPdnipNspP0PnxJUK92qufRBIA


var pp_gemius_identifier = '.ArrqzAJZFYAnf4ttk.u9vWW7DPpJJBD3e5SdooB9uH.q7';

// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>


 
//!-- Cxense script begin -->

var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222359000204243877']);
cX.callQueue.push(['sendPageViewEvent']);
chipScriptList.push({ 'cxscript': (document.location.protocol == "https:" ? "https://s" : "http://") + "cdn.cxense.com/cx.js"});

//!-- Cxense script end

//!-- Begin comScore Tag

//  var _comscore = _comscore || [];
//  _comscore.push({ c1: "2", c2: "15690747" });
//  chipScriptList.push({ 'comscore1': (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"});

	_atrk_opts = { atrk_acct:"nQZli1awA+008Z", domain:"chip.com.tr",dynamic: true};
	chipScriptList.push({ 'comscore2': "https://d31qbv1cthcecs.cloudfront.net/atrk.js"});
//!- End comScore Tag

</script>
<noscript>
  <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?domain=chip.com.tr" style="display:none" height="1" width="1" alt="" />
</noscript>
<div id="div-gpt-ad-1466664372600-5"></div>
<nav id="anamenu">
			<div id="mm-menuwrapper">
			
			<div id="testMenu" class="menu double" data-component="touchMenuHover">
				<a href="http://www.chip.com.tr/inceleme/" data-trigger="menu" class="menuBaslik">İnceleme</a>
				<div class="menuWrapper">
							<nav>
									<div class="navWrapper" data-component="headerBaslik" data-ajax="inceleme">
										<ul class="menuKategoriler" data-all="Tüm İncelemeler">
											<li data-ajax="inceleme-default" class="hed"><span>Kategoriler</span></li><li data-ajax="inceleme-cep-telefonu"><a href="http://www.chip.com.tr/inceleme/cep-telefonu/">Cep Telefonu</a></li><li data-ajax="inceleme-tablet"><a href="http://www.chip.com.tr/inceleme/tablet/">Tablet</a></li><li data-ajax="inceleme-notebook"><a href="http://www.chip.com.tr/inceleme/notebook/">Dizüstü</a></li><li data-ajax="inceleme-televizyon"><a href="http://www.chip.com.tr/inceleme/televizyon/">Televizyon</a></li><li data-ajax="inceleme-fotograf-makinesi"><a href="http://www.chip.com.tr/inceleme/fotograf-makinesi/">Fotoğraf Makinesi</a></li><li data-ajax="inceleme-anakart"><a href="http://www.chip.com.tr/inceleme/anakart/">Anakart</a></li><li data-ajax="inceleme-islemci"><a href="http://www.chip.com.tr/inceleme/islemci/">İşlemci</a></li><li data-ajax="inceleme-ekran-karti"><a href="http://www.chip.com.tr/inceleme/ekran-karti/">Ekran Kartı</a></li><li data-ajax="inceleme-depolama"><a href="http://www.chip.com.tr/inceleme/depolama/">Depolama</a></li><li data-ajax="inceleme-adsl-modem"><a href="http://www.chip.com.tr/inceleme/adsl-modem/">ADSL Modem</a></li><li data-ajax="inceleme-klavye-mouse"><a href="http://www.chip.com.tr/inceleme/klavye-mouse/">Klavye ve Mouse</a></li><li data-ajax="inceleme-giyilebilir-teknoloji"><a href="http://www.chip.com.tr/inceleme/giyilebilir-teknoloji/">Giyilebilir Teknoloji</a></li><li data-ajax="inceleme-kulaklik"><a href="http://www.chip.com.tr/inceleme/kulaklik/">Kulaklık</a></li><li data-ajax="inceleme-ses-sistemi"><a href="http://www.chip.com.tr/inceleme/ses-sistemi/">Ses Sistemi</a></li><li data-ajax="inceleme-yazici"><a href="http://www.chip.com.tr/inceleme/yazici/">Yazıcı</a></li><li data-ajax="inceleme-oyunlar"><a href="http://www.chip.com.tr/inceleme/oyunlar/">Oyunlar</a></li>											
										</ul>
										
									</div>
								</nav>
							</div>
											
				
			</div>
			<div id="haberMenu" class="menu double" data-component="touchMenuHover">
				<a href="http://www.chip.com.tr/haber/" data-trigger="menu" class="menuBaslik">Haber</a>
				<div class="menuWrapper">
							<nav>
									<div class="navWrapper" data-component="headerBaslik" data-ajax="haber">
										<ul class="menuKategoriler"  data-all="Tüm Haberler">
											<li data-ajax="haber-default" class="hed"><span>Kategoriler</span></li><li data-ajax="haber-android"><a href="http://www.chip.com.tr/ozel/android/">Android</a></li><li data-ajax="haber-bilgisayar"><a href="http://www.chip.com.tr/ozel/bilgisayar/">Bilgisayarlar</a></li><li data-ajax="haber-bilim"><a href="http://www.chip.com.tr/ozel/bilim/">Bilim</a></li><li data-ajax="haber-cep-telefonu"><a href="http://www.chip.com.tr/ozel/cep-telefonu/">Cep Telefonu</a></li><li data-ajax="haber-ces-2017"><a href="http://www.chip.com.tr/ozel/ces-2017/">CES 2017</a></li><li data-ajax="haber-dijital-fotograf"><a href="http://www.chip.com.tr/ozel/dijital-fotograf/">Dijital Fotoğraf</a></li><li data-ajax="haber-galaxy-note-7"><a href="http://www.chip.com.tr/ozel/galaxy-note-7/">Galaxy Note 7</a></li><li data-ajax="haber-internet"><a href="http://www.chip.com.tr/internet/">Internet ve Online</a></li><li data-ajax="haber-iphone-6s"><a href="http://www.chip.com.tr/inceleme/iphone-6s_4617.html">iPhone 6S</a></li><li data-ajax="haber-iphone-se"><a href="http://www.chip.com.tr/ozel/iphone-se/">iPhone SE</a></li><li data-ajax="haber-is-dunyasi"><a href="http://www.chip.com.tr/ozel/is-dunyasi/">İş dünyası</a></li><li data-ajax="haber-mobil-uygulamalar"><a href="http://www.chip.com.tr/ozel/mobil-uygulamalar/">Mobil Uygulamalar</a></li><li data-ajax="haber-oyun"><a href="http://www.chip.com.tr/oyun/">Oyun ve Eğlence</a></li><li data-ajax="haber-samsung-galaxy-s6"><a href="http://www.chip.com.tr/inceleme/samsung-galaxy-s6_4504.html">Samsung Galaxy S6</a></li><li data-ajax="haber-samsung-galaxy-s7"><a href="http://www.chip.com.tr/inceleme/samsung-galaxy-s7-edge_4731.html">Samsung Galaxy S7</a></li><li data-ajax="haber-windows-10"><a href="http://www.chip.com.tr/inceleme/windows-10_4579.html">Windows 10</a></li>
											
										</ul>
										
									</div>
								</nav>
								<!--[if lt IE 9]>
            				<div class="clear"></div>
            		<![endif]-->
							</div>
			</div>
			<div id="videoMenu" class="menu" data-component="touchMenuHover" >
				<a href="http://www.chip.com.tr/video/" class="menuBaslik">CHIP TV</a>
			</div>
			<div id="canliMenu" class="menu optional" data-component="touchMenuHover">
				<a href="http://www.chip.com.tr/canli/" class="menuBaslik">
					<span class="default">Canlı&nbsp;Yayın</span>
					<span class="alternate" title="Canlı Yayın"><span class="con-feed2 conico"></span></span>
				</a>
			</div>
			<!-- <div id="downloadMenu" class="menu" data-component="touchMenuHover">
				<a href="/download/" class="menuBaslik">
					<span class="default">Download</span>
					<span class="alternate"><span class="con-download conico"></span></span>
				</a>
			</div>
			-->
			<div id="ipucuMenu" class="menu" data-component="touchMenuHover">
				<a href="http://www.chip.com.tr/ipucu/" class="menuBaslik">
					<span class="default">İpucu</span>
					<span class="alternate"><span class="con-wb-incandescent conico"></span></span>
				</a>
			</div>
			<div id="forumMenu" class="menu single menuleft" data-component="touchMenuHover">
				<a href="http://www.chip.com.tr/forum/" data-trigger="menu" class="menuBaslik">
					<span class="default">Forum</span>
					<span class="alternate" title="Forum"><span class="con-chat3 conico"></span></span></a>
			<div class="menuWrapper">
					
				<nav>
									
										<ul class="menuKategoriler" data-all="Tüm Forumlar">
											<li><a href="/forum/bugun/">CHIP Forum'da Bugün</a></li>
											<li class="altborder"><a href="/forum/aktifkonular/">Aktif Konular</a></li>
											<li><a href="/forum/cep-telefonlari-f73/">Cep Telefonları</a></li>
											<li><a href="/forum/oyunlar-c24/">Oyunlar</a></li>
											<li><a href="/forum/bilgisayar-bilesenleri-c26/">Bilgisayar Bileşenleri</a></li>
											<li><a href="/forum/yazilim-c4/">Yazılım</a></li>
											<li><a href="/forum/isletim-sistemleri-c23/">İşletim Sistemleri</a></li>
											<li><a href="/forum/test-ve-satin-alma-c25/">Test ve Satın alma</a></li>
											<li><a href="/forum/chip-life-c13/">CHIP-Life</a></li>

										</ul>
									
									
								</nav>
							</div>
			</div>
				<div id="downloadMenu" class="menu single menuleft" data-component="touchMenuHover">
				<a href="http://www.download.chip.com.tr/downloads" rel="nofollow" data-trigger="menu" class="menuBaslik">
					<span class="default">Download</span>
					<span class="alternate" title="Forum"><span class="con-download conico"></span></span></a>
			<div class="menuWrapper">
					
				<nav>
									
										<ul class="menuKategoriler" data-all="Tüm İndirmeler">
											
											<li class="altborder"><a href="http://www.download.chip.com.tr/downloads/" rel="nofollow">Tüm İndirmeler</a></li>
											<li><a href="http://www.download.chip.com.tr/downloads/category/internet,-online-ve-web" rel="nofollow">İnternet ve Web</a></li>
											<li><a href="http://www.download.chip.com.tr/downloads/category/fotograf-ve-grafik-38907" rel="nofollow">Fotoğraf ve Grafik</a></li>
											<li><a href="http://www.download.chip.com.tr/downloads/category/oyunlar-38911" rel="nofollow">Oyunlar</a></li>
											<li><a href="http://www.download.chip.com.tr/downloads/category/ses-ve-video" rel="nofollow">Ses ve Video</a></li>
											<li><a href="http://www.download.chip.com.tr/downloads/category/ince-ayar-ve-sistem" rel="nofollow">İnce ayar ve Sistem</a></li>
											<li><a href="http://www.download.chip.com.tr/downloads/category/guvenlik-ve-yardim" rel="nofollow">Güvenlik ve yardım</a></li>
											<li><a href="http://www.download.chip.com.tr/downloads/category/ofis-ve-para" rel="nofollow">Ofis ve Para</a></li>
											<li><a href="http://www.download.chip.com.tr/downloads/category/tasinabilir-ve-mobil" rel="nofollow">Taşınabilir ve Mobil</a></li>
											<li><a href="http://www.download.chip.com.tr/downloads/category/hobi-ve-eglence">Hobi ve Eğlence</a></li>
											<li><a href="http://www.download.chip.com.tr/downloads/category/3d-yazici">3D Yazıcı</a></li>

										</ul>
									
									
								</nav>
							</div>
			</div>
		<!---	
		
		-->
			<div id="userMenu" class="menu single menuleft">
			
						<a href="#" data-trigger="menu" class="menuBaslik"><span id="user-name" data-user-var="username">Kullanıcı</span>
						<span class="user-avatar" data-user-var="avatar"></span></a>	
				
							<div class="menuWrapper"  data-all="">
							<nav>
										<ul class="menuKategoriler" id="usernotloggedin">
											<li><a href="javascript:void(0)" rel="nofollow" id="link-login">Giriş yap</a></li>
											<li><a href="https://www.chip.com.tr/uyeler/kayit.html" rel="nofollow" id="link-kayit">CHIP Online'a katıl</a></li>
										</ul>
										<ul class="menuKategoriler" id="userloggedin">
											<li><a href="javascript:void(0)" rel="nofollow" id="link-user-profil" data-user-var="user-profile">Profilim</a></li>
											<li><a href="/uyeler/dm/" rel="nofollow">Denetim Masası</a></li>
											<li><a href="javascript:void(0)" rel="nofollow"  id="link-user-pm" data-user-var="user-pm">Özel Mesajlar</a></li>
											<li id="logoutline"><a href="javascript:void(0)" rel="nofollow" data-user-var="logout">Çıkış</a></li>
										</ul>
								</nav>
							</div>
				
			</div>
			
			</div>
			<div id="submenuwrapper"></div>
			<div id="submenusubwrapper"></div>
				
			
		</nav>
<div id="mainwrapper">
<header class="sayfa-header" id="headernav">
		<div id="anaheader">
		<div id="tabMenu"></div>
		<!-- LOGO -->
		<div id="chiplogo">
   		<a href="http://www.chip.com.tr" title="CHIP Online ana sayfasına gitmek için tıklayın">
   			<img src="http://www.chip.com.tr/images/logo/chiponline.svg" alt="CHIP Online ana sayfasına gitmek için tıklayın" width="140" height="46" class="svg">
   		</a>
		</div> 
		<form method="get" action="http://www.chip.com.tr/ara/" class="aramaboxtop col">
			<div class="aramabox">
				<input name="q" id="anaarama" placeholder="CHIP Online'da ara" value="" /><button class="aramaButton" type="submit" value="Ara"></button>
			</div>
		</form>
		<span class="aramamobil"></span>
		
		
</div>
</header>


<div id="wrap">
<div id="Medyanet_Ad_Models_Pageskin_BannerTop"></div>
<div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="adpageskinLeft" style="visibility: hidden;"></div>
<div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="adpageskinRight" style="visibility: hidden;"></div>	

<div id="medyanet_chip_sitegeneli_pageskin_12270"></div><div id="Medyanet_Ad_Models_PageSkin_BannerTop" style="text-align: center;"></div>

<div class="tabmenuback"></div>	

<div class="container" id="anacontainer">


	<div class="ad-sol">
	<div id="div-gpt-ad-1466664372600-6" class=""></div>
	
	
	</div> 
<!--	<div class="ad-sol">
		
		<div id="div-gpt-ad-1466664372600-6" class="adsol160"></div>
		
	</div>
	
	-->
	

	<div id="canliyayin"></div>

<div class="ad ad728  adspace">
	<div id="div-gpt-ad-1466664372600-3" class="ad ad728" style="">
	<script type='text/javascript'>
		if (isAdblocker == false) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466664372600-3'); });
		}
		</script>
	
	</div>
</div>

<div class="mobilead"><div id='div-gpt-ad-1467017135997-1'></div></div>
<script>if (chipvars.adsettings == 'mads') { 
	if (isAdblock == false) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467017135997-1'); });
	}
}
</script>

<ul class="breadcrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><li ><a href="http://www.chip.com.tr/" itemprop="url"><span itemprop="title">CHIP Online</span></a></li><li  class="bd"  itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="http://www.chip.com.tr/haber/" itemprop="url"><span itemprop="title">Haberler</span></a></li></ul>
<div class="col-ana" id="colana">





	<article itemscope itemtype="http://schema.org/NewsArticle" id="article-body" section="articleBody">
		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.chip.com.tr/haber/xiaomi-redmi-pro-2-sizdi-iste-ozellikleri_67690.html"/>
		<meta itemprop="thumbnailUrl" content="//cdn.chip.gen.tr/images/thumb/2017020116523052285.jpg">
		<meta itemprop="keywords" content="Xiaomi Redmi Pro 2">
		<meta itemprop="url" content="http://www.chip.com.tr/haber/xiaomi-redmi-pro-2-sizdi-iste-ozellikleri_67690.html" />
		<meta itemprop="commentCount" content="0" />
		<h1 itemprop="headline">Xiaomi Redmi Pro 2 Sızdı. İşte Özellikleri...</h1>
		<p class="article-desc" itemprop="description">Xiaomi'nin yeni cep canavarı Redmi Pro 2, özellikleriyle birlikte sızdı. Ama bu sızıntıda, herkesin beklediği bir özellik eksik görünüyor!</p>
		
			<div id="article-info">
				<ul>
					<li><time itemprop="datePublished" content="2017-02-02 06:30:00">02 Şubat 2017 <span>09:30</span></time></li>
				</ul>
					<meta itemprop="dateModified" content="2017-02-02 06:30:00">
					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.chip.com.tr/images/logo/chiponline-60px.png"><meta itemprop="width" content="131"><meta itemprop="height" content="60"></div><meta itemprop="name" content="CHIP Online"></div>
					<div itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ercan Uğurlu"></div>
					
			</div>
		
				<ul class="share_bar">
<li><a href="#" class="paylas gizli" data-share="facebook" data-size="small"></a></li>
<li><a href="#" class="paylas gizli" data-share="twitter" data-size="small"></a></li>
<li><a href="#" class="paylas gizli" data-share="googleplus" data-size="small"></a></li>
<li class="nomobile"><a href="#" class="paylas gizli" data-share="linkedin" data-size="small"></a></li>
<li class="nomobile"><a href="#" class="paylas gizli" data-share="email" data-size="small"></a></li>
<li class="nomobile"><a href="#" class="paylas gizli" data-share="tumblr" data-size="small"></a></li>
<li><a href="#" class="paylas gizli" data-share="addthis" data-size="small"></a></li>
<li class="mobileonly"><a href="#" class="paylas gizli" data-share="whatsapp" data-size="small"></a></li>

<li class="nomobile"><span class="paylas" data-share="cropy" data-size="small"></span></li> 
<li class="mobileonly"><a href="javascript:void(0)" class="paylas chipcropy" data-share="cropy" data-size="mobile"></a></li>
 
<!-- 
<li class="nomobile"><a href="javascript:void(0)" class="paylas chipcropy" data-share="cropy" data-size="small"></a></li>

-->

</ul>

						<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="image pull-none image-full-width image-no-title">
							<span><img src="//cdn.chip.gen.tr/images/content/2017020116524871085/xiaomi-redmi-pro-2-sizdi-iste-ozellikleri.jpg" alt="Xiaomi Redmi Pro 2, sızdı. İşte özellikleri"   data-width="770" data-height="432"  data-original="//cdn.chip.gen.tr/images/content/2017020116524871085/xiaomi-redmi-pro-2-sizdi-iste-ozellikleri.jpg" alt="Xiaomi Redmi Pro 2 Sızdı. İşte Özellikleri..."></span>
							
								<meta itemprop="url" content="http://cdn.chip.gen.tr/images/content/2017020116524871085/xiaomi-redmi-pro-2-sizdi-iste-ozellikleri.jpg">
									
									<meta itemprop="width" content="770">
									
									<meta itemprop="height" content="432">
									
						</figure>
						
					<div class="acontainer"><span class="share_ver"></span><div class="articleContent row" id="linkscontainer" itemprop="articleBody">
				<p>Redmi Pro geçtiğimiz sene Çin'de piyasaya çıkmış ve Premium akıllı telefonlar arasında, çift kamera ve 10 çekirdekli işlemcisiyle büyük sükse yapmıştı. Ülkemizde de ithalatçı yolu ile bulunabilen telefon, çok sayıda kullanıcı tarafından kabul görmüştü. Xiaomi'nin yeni telefonu <strong>Redmi Pro 2</strong> de sızmakta gecikmedi. Ancak görünüşe göre Xiaomi, selef modelden sonra çift kameradan vazgeçmiş.</p>
<p><strong><a href="http://www.chip.com.tr/haber/iphone-7-applei-duzluge-cikardi_67674.html" target="_blank" >iPhone 7, Apple'ı Düzlüğe Çıkardı!</a></strong></p>
<p>Ortaya çıkan Redmi Pro 2 görselinde, telefonun arka yüzünde yalnızca 1 kamera görünüyor. Özelliklerine baktığımızda ise 12 megapiksel kamerasıyla f1/2.55 sensör ve 1.4 µm piksel boyutu sunan Redmi Pro 2, 4500 mAh kapasitesinde bir bataryanın da sahibi olacak. Telefonun 2 versiyonu  olması bekleniyor. Bunlardan biri 4 GB RAM ve 64 GB depolama alanına sahip olacak; diğeri ise <strong>6 GB RAM</strong> ve 128 GB hafıza ile gelecek.</p>
<p>Eski Redmi Pro, 3 farklı işlemci varyantına, RAM ve hafızaya sahipti. Benzer hareketi yine Redmi Pro 2'de de göreceğiz. Telefonun özelliklerinin yanı sıra fiyatı da sızmış durumda. Redmi Pro 2 modelleri <strong>232$</strong> ile <strong>261$</strong> fiyatlarında olacak.</p>
<p>Redmi Pro 2'yi muhtemelen Barselona'da düzenlenecek olan <strong>Mobil Dünya Kongresi 2017</strong>'de göreceğiz. Hatırlarsanız Xiaomi geçtiğimiz sene aynı sahnede Mi5 akıllı telefonunu tanıtmıştı. Ülkemizde de büyük rağbet gören <strong>Xiaomi Mi5</strong>'i halen görmediyseniz <a href="http://www.chip.com.tr/inceleme/xiaomi-mi5_4839.html" target="_blank" >incelemesine buradan</a> ulaşabilirsiniz.</p><div>
<div class="cxense_widget" data-source="cxense" data-maxresults="1" data-resset="habersingle" data-type="col" id="cx_dcb3fa3941c41276da8a026665ed6c6e16bb7d8c"></div>
</div>
<div class="haberaltshare">
	<a href="javascript:void(0)" rel="nofollow" class="altshare facebook paylas" data-share="facebook" data-button="false">
		<span class="icon"></span><span class="text"> Facebook'ta Paylaş</span>
	</a>
	<a href="javascript:void(0)" rel="nofollow" class="altshare twitter paylas"  data-share="twitter" data-button="false">
		<span class="icon"></span><span class="text"> Twitter'da Paylaş</span>
	</a>
	<a href="javascript:void(0)" rel="nofollow" class="altshare googleplus paylas"  data-share="googleplus" data-button="false">
		<span class="icon"></span><span class="text"> Google+'ta Paylaş</span>
	</a>
	
</div>
					<div class="foart">
					
					<p class="autyaz">Ercan Uğurlu</p>
					
					</div>
					</div>
					
			 </div>
			 
			
				 <footer class="articlefooter">
				 	
				 	
<aside class="gallery carouselWrap shortcode"><h6><a href="//www.chip.com.tr/galeri/34-yepyeni-doga-karesi_3470.html">34 yepyeni doğa karesi!</a><a class="subhead" href="//www.chip.com.tr/galeri/34-yepyeni-doga-karesi_3470.html">Tüm Galeri</a></h6>
<div class="owl-carousel caro haberalti"><div class="item"><a href="/galeri/34-yepyeni-doga-karesi_3470.html" rel="nofollow" class="imageLinkWrapper" ><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/galeri/mobile/20160729104827582105.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/34-yepyeni-doga-karesi_3470_2.html" rel="nofollow" class="imageLinkWrapper" ><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/galeri/mobile/20160729104834457105.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/34-yepyeni-doga-karesi_3470_3.html" rel="nofollow" class="imageLinkWrapper" ><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/galeri/mobile/20160729104844723105.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/34-yepyeni-doga-karesi_3470_4.html" rel="nofollow" class="imageLinkWrapper" ><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/galeri/mobile/2016072910490220105.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/34-yepyeni-doga-karesi_3470_5.html" rel="nofollow" class="imageLinkWrapper" ><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/galeri/mobile/20160729104911880105.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/34-yepyeni-doga-karesi_3470_6.html" rel="nofollow" class="imageLinkWrapper" ><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/galeri/mobile/20160729104933333105.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/34-yepyeni-doga-karesi_3470_7.html" rel="nofollow" class="imageLinkWrapper" ><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/galeri/mobile/20160729104942224105.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/34-yepyeni-doga-karesi_3470_8.html" rel="nofollow" class="imageLinkWrapper" ><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/galeri/mobile/2016072910495437105.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/34-yepyeni-doga-karesi_3470_9.html" rel="nofollow" class="imageLinkWrapper" ><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/galeri/mobile/2016072910500437105.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/34-yepyeni-doga-karesi_3470_10.html" rel="nofollow" class="imageLinkWrapper" ><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/galeri/mobile/20160729105013100105.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/34-yepyeni-doga-karesi_3470_11.html" rel="nofollow" class="imageLinkWrapper" ><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/galeri/mobile/20160729105032179105.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/34-yepyeni-doga-karesi_3470_12.html" rel="nofollow" class="imageLinkWrapper" ><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/galeri/mobile/2016072910504354105.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/34-yepyeni-doga-karesi_3470_13.html" rel="nofollow" class="imageLinkWrapper" ><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/galeri/mobile/20160729105052413105.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/34-yepyeni-doga-karesi_3470_14.html" rel="nofollow" class="imageLinkWrapper" ><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/galeri/mobile/20160729105102757105.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/34-yepyeni-doga-karesi_3470_15.html" rel="nofollow" class="imageLinkWrapper" ><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/galeri/mobile/2016072910511286105.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/34-yepyeni-doga-karesi_3470_16.html" rel="nofollow" class="imageLinkWrapper" ><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/galeri/mobile/20160729105125852105.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div>
				</div>
				<div class="controls">
				<span class="count">1 - 4</span>/<span class="total">34</span>
				<a class="caronext">SONRAKİ <span class="chipcon con-chevron-right"></span></a>	
			<a class="caroprev"><span class="chipcon con-chevron-left"></span> ÖNCEKİ</a>	
				</div>
				
			</aside>
			
        </footer>                  
			 </article>
			 
			 <div class="mobileonly300-1"></div>
			 <div id="div-gpt-ad-1466664372600-4" class="ad ad620 nomobile">
			 	<script>if (chipvars.adsettings == 'mads') { 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466664372600-4'); });
}
</script>		 	
			 </div>
			 <div class="hepsiburada yatay" data-count="6"></div>
		

			 	
<div id="comments" class="comments" data-bolum="2" data-id="67690">
	<h3><span>Okuyucu Yorumları</span></h3>
	
	<span class="commentinfo">İlk yorum yapan siz olun</span>
	<span class="commentlogin"  data-user-var="uname"><a href="javascript:void(0)" class="link-login">Giriş Yapın</a></span>

	<div class="yorumtext">
		<div id="yorumustuterror" style="display: none" class="errorBox"></div>
		<textarea id="yorumwrite" wrap="virtual"></textarea>
		<span class="character"></span>
		<button id="yorumgonder" class="gbtnTertiary" onclick="comments('g',this)">Yorumu Gönder</button>
	</div>
	
<a href="#" class="tumunuGor" onclick="toComments();return false;" rel="nofollow">Sen de yorum yaz</a>
</div>
<p></p>

<div class="hideTab doublead">
	<div class="col-50">
			<div id='chip-dfp-300x2-1' style='width: 300px; height: 250px'>
			<script type='text/javascript'>
				if (isAdblocker == false) {
					googletag.cmd.push(function() { googletag.display('chip-dfp-300x2-1'); });
				}
			</script>
			</div>
	</div>
	<div class="col-50">
		<div id='chip-dfp-300x2-2' style='width: 300px; height: 250px'>
			<script type='text/javascript'>
				if (isAdblocker == false) {
				googletag.cmd.push(function() { googletag.display('chip-dfp-300x2-2'); });
			}
			</script>
			</div>
	</div> 
</div>  

				<div class="mobileonly300-2"></div>
				<aside class="shortcode cxwide"><h6><span>İlginizi Çekebilir</span></h6>
<div class="cxense_widget"  data-source="cxense" data-maxresults="4" data-type="row" id="cx_3e1be78849f884677ec9e0eeeb6bbe61dd0df753"></div>
<!-- <div class="cxense_widget"  data-source="engageya" data-maxresults="4" data-type="row" id="cx_77609"></div>-->
</aside>


				
	
</div>
<div class="col-300">
	

<div class="altsayfalisting altbolum lastscroll">
	<div class="advtopcover">
		<div class="advcover">
		<div class="advertorialline">
			<a href="http://www.chip.com.tr/haber/aoc-ile-tahmin-edin-kazanin_67606.html"  target="_blank" class="imageLinkWrapper">
				 <div class="figure">
				 <figure class="img" style="background-image: url('//cdn.chip.gen.tr/images/content/201702011357015737.jpg');">
				 	<img src="/images/site/tp16x9.png" width="320" height="180" alt="">
				 	<figcaption>Tahmin yeteneğinizi konuşturarak kazanın!</figcaption>
				</figure>
				</div>
			</a>
		</div>
	</div>
	</div>
</div>
<br />
 
<div class="lastscroll">
<div class="ad ad300">
	<div id="div-gpt-ad-1466664372600-1" style="">
	<script type='text/javascript'>
		
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466664372600-1'); });
		
		</script>
		
	</div>	
</div>
<div id="medyanet_chip_sitegeneli_1x1_12982" style="width: 1px; height: 1px; overflow: hidden"></div><div class="hbsagbant"><a class="hbfirsat" rel="nofollow">&nbsp;</a></div>
<script type="text/javascript">
 if(head.mobile === false && head.screen.innerWidth > 1023) {
 	chipScriptList.push({'hbreklamcss': '//' + sunucu.imgcdn + '/css/hb-bant.css'});
 	chipScriptList.push({'hbreklamjs':  '//' + sunucu.imgcdn + '/js/hb-bant.js'});
 	// chipScriptList.push({'hbreklamjs':  '/js/hepsiburada-bant.js'});
 }
</script>
</div>


<div id='div-gpt-ad-1467017135997-0'></div>
<script>if (chipvars.adsettings == 'mads') { 
	if (isAdblocker == false) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467017135997-0'); });
	}
}
</script>
<div class="altsayfalisting altbolum ">
			
			<div class="as-takip">
 			<h5>CHIP'i Takip edin</h5>
		 	<ul>
		 	<li><a href="https://www.facebook.com/chiponlineturkiye/" rel="nofollow" target="_blank"  class="social-button facebook"><span class="icon"></span></a></li>
		 	<li><a href="javascript:" onclick="followintent('twitter')" rel="nofollow" target="_blank" class="social-button twitter"><span class="icon"></span></a></li>
		 	<li><a href="https://plus.google.com/+chiponlineturkiye" rel="nofollow" target="_blank" class="social-button googleplus"><span class="icon googleplus"></span></a></li>
		 	<li><a href="https://www.linkedin.com/company/chiponline" rel="nofollow" target="_blank" class="social-button linkedin"><span class="icon linkedin"></span></a></li>
		 	<li><a href="http://servis.chip.com.tr/chiponline.xml" rel="nofollow" target="_blank" class="social-button rss"><span class="icon rss"></span></a></li>
			</ul>
	</div>
	<span class="extiframe nomobile" data-href="https://www.youtube.com/subscribe_embed?usegapi=1&channel=CHIPOnlineTR&layout=full&count=default" data-width="300" data-height="50" style="margin-top: 15px; margin-bottom: 15"></span>
		<div class="gribox">
			<h5>E-Posta listemize katılın</h5>
			<div class="gricontent">
				<span class="newslettergroup"><input class="form-control emailnews" type="email" name="emailreg" id="emailnews" placeholder="E-posta adresiniz"><a href="javascript:void(0)" rel="nofollow" id="emailnewsbuttton" class="emailnews enterkey con-arrow-right"></a></span>
			</div>
			
		</div>
		
	</div><div class="altsayfalisting altbolum lastscroll">
<div class="cxense_widget" data-source="cxense" data-maxresults="3" data-type="col" id="cx_fccbacb6d2753e1e853a912e8102d180d5525cfb"></div>
</div>

	
	<p></p>
<div class="lastscroll">
<div class="ad ad300">
	<div id="div-gpt-ad-1466664372600-2"></div>
</div> 
</div>
<div class="mobilead"><div id='div-gpt-ad-1467017135997-0'></div></div>
<script>if (chipvars.adsettings == 'mads') { 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467017135997-0'); });
}
</script>


<div class="altsayfalisting altbolum lastscroll">
		<h5>Günün En çok Okunanları</h5>
		
		<div class="contleft">
			<a href="http://www.chip.com.tr/haber/whatsappa-mesaj-geri-cekme-islevi-geliyor_67692.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img" style="background-image: url('//cdn.chip.gen.tr/images/thumb/256/2017020117382073191.jpg');">
           <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAMAAACDKl70AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAAZQTFRF////AAAAVcLTfgAAAAF0Uk5TAEDm2GYAAAAOSURBVHjaYmBAAQABBgAADwAB1KgyvAAAAABJRU5ErkJggg==" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>WhatsApp'a Mesaj Geri Çekme İşlevi Geliyor!</span>
       </a>
		</div>
		
		
		<div class="contleft">
			<a href="http://www.chip.com.tr/haber/videolu-canli-duvar-kagidi-nasil-yapilir_67484.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img" style="background-image: url('//cdn.chip.gen.tr/images/thumb/256/2017012015532688472.jpg');">
           <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAMAAACDKl70AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAAZQTFRF////AAAAVcLTfgAAAAF0Uk5TAEDm2GYAAAAOSURBVHjaYmBAAQABBgAADwAB1KgyvAAAAABJRU5ErkJggg==" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Videolu, Canlı Duvar Kağıdı Nasıl Yapılır?</span>
       </a>
		</div>
		
		
		<div class="contleft">
			<a href="http://www.chip.com.tr/haber/xiaomi-redmi-pro-2-sizdi-iste-ozellikleri_67690.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img" style="background-image: url('//cdn.chip.gen.tr/images/thumb/256/2017020116523052285.jpg');">
           <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAMAAACDKl70AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAAZQTFRF////AAAAVcLTfgAAAAF0Uk5TAEDm2GYAAAAOSURBVHjaYmBAAQABBgAADwAB1KgyvAAAAABJRU5ErkJggg==" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Xiaomi Redmi Pro 2 Sızdı. İşte Özellikleri...</span>
       </a>
		</div>
		
		
		<div class="contleft">
			<a href="http://www.chip.com.tr/haber/super-mario-run-pokemonlari-gecemedi_67683.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img" style="background-image: url('//cdn.chip.gen.tr/images/thumb/256/2017020113563760488.jpg');">
           <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAMAAACDKl70AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAAZQTFRF////AAAAVcLTfgAAAAF0Uk5TAEDm2GYAAAAOSURBVHjaYmBAAQABBgAADwAB1KgyvAAAAABJRU5ErkJggg==" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Super Mario Run, Pokemon'ları Geçemedi!</span>
       </a>
		</div>
		
		
		<div class="contleft">
			<a href="http://www.chip.com.tr/haber/facebooktan-parola-sorununu-cozmek-icin-yeni-hizmet_67679.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img" style="background-image: url('//cdn.chip.gen.tr/images/thumb/256/20170201123414372.jpg');">
           <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAMAAACDKl70AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAAZQTFRF////AAAAVcLTfgAAAAF0Uk5TAEDm2GYAAAAOSURBVHjaYmBAAQABBgAADwAB1KgyvAAAAABJRU5ErkJggg==" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Facebook'tan Parola Sorununu Çözmek İçin Yeni Hizmet</span>
       </a>
		</div>
		
		
</div>

	<p></p>
<div class="lastscroll">
<div class="ad ad300">
	
	<div id='chip-dfp-300-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('chip-dfp-300-0'); });
</script>
</div>
	
 
</div>
</div>

	<p></p>
<div class="altsayfalisting altbolum lastscroll">
		<h5>En Çok İndirilenler</h5>
		
		<div class="contleft"><a href="http://www.download.chip.com.tr/downloads/avira-free-antivirus" class="imageLinkWrapper" rel="nofollow" target="_blank">
       <div class="figure"><figure class="img" style="background-image: url('//cdn.chip.gen.tr/images/thumb/201612211814355560.jpg');">
           <img src="/images/site/tp4x3.png" width="320" height="240" alt="" />
           </figure></div>
       	<span>AntiVir - Avira Free Antivirus<em class="chipRate s5"></em></span>
       </a>
	</div>
		
		<div class="contleft"><a href="http://www.download.chip.com.tr/downloads/ccleaner" class="imageLinkWrapper" rel="nofollow" target="_blank">
       <div class="figure"><figure class="img" style="background-image: url('//cdn.chip.gen.tr/images/thumb/201612210934185410.jpg');">
           <img src="/images/site/tp4x3.png" width="320" height="240" alt="" />
           </figure></div>
       	<span>CCleaner<em class="chipRate s5"></em></span>
       </a>
	</div>
		
		<div class="contleft"><a href="http://www.download.chip.com.tr/downloads/skype" class="imageLinkWrapper" rel="nofollow" target="_blank">
       <div class="figure"><figure class="img" style="background-image: url('//cdn.chip.gen.tr/images/thumb/201612220024373190.jpg');">
           <img src="/images/site/tp4x3.png" width="320" height="240" alt="" />
           </figure></div>
       	<span>Skype<em class="chipRate s5"></em></span>
       </a>
	</div>
		
		<div class="contleft"><a href="http://www.download.chip.com.tr/downloads/avg-antivirus-free" class="imageLinkWrapper" rel="nofollow" target="_blank">
       <div class="figure"><figure class="img" style="background-image: url('//cdn.chip.gen.tr/images/thumb/201612210653553780.jpg');">
           <img src="/images/site/tp4x3.png" width="320" height="240" alt="" />
           </figure></div>
       	<span>AVG AntiVirus Free (32 Bit)<em class="chipRate s5"></em></span>
       </a>
	</div>
		
		<div class="contleft"><a href="http://www.download.chip.com.tr/downloads/avast-free-antivirus" class="imageLinkWrapper" rel="nofollow" target="_blank">
       <div class="figure"><figure class="img" style="background-image: url('//cdn.chip.gen.tr/images/thumb/201612190134455380.jpg');">
           <img src="/images/site/tp4x3.png" width="320" height="240" alt="" />
           </figure></div>
       	<span>avast Free Antivirus 2016<em class="chipRate s5"></em></span>
       </a>
	</div>
		
</div>
<div class="altsayfalisting altbolum lastscroll">
<h5>İlginizi çekebilir</h5>
<div class="cxense_widget" data-source="cxense" data-maxresults="5" data-type="col" id="cx_3e1be78849f884677ec9e0eeeb6bbe61dd0df753"></div>
</div>

	<p></p>
</div> <!-- END 300 -->


<div id="footerstart" style="clear: left"></div>
<div class="footerad">
	

<div class="ad ad-center ad720 adspace">
	<div class="ad ad728 ad-center">
		<!-- <div class="selfads" data-type="image" data-width="728" data-height="90" data-url="http://www.turhost.com/linux-cloud-webhosting.html?utm_source=chip&amp;utm_medium=banner&amp;utm_term=40000&amp;utm_campaign=chip-40000" data-image="//cdn.chip.gen.tr/images/reklam/turhost728x90.jpg" ></div> -->


		<!-- /41122224/chip_homepage -->

<div id='chip-dfp-728-0' style="width: 720px; height: 90px; margin-left: auto; margin-right: auto; margin-bottom: 10px; margin-top: 10px;">
<script type='text/javascript'>
if (isAdblocker == false) {
googletag.cmd.push(function() { googletag.display('chip-dfp-728-0'); });
}
</script> 
</div>



	</div>	
</div>

<div id="mads-top-chip4" class="mobilead"></div>
<script>if (chipvars.adsettings == 'mads') { 
	head.ready('mads', function() {
	
		MADSAdrequest.adrequest({
			async: true,
			element_id: 'mads-top-chip4',
		  pid: '0368875050'
    }); 
	})
}
</script>


</div>
<div class="ad-sag">
		<div id="div-gpt-ad-1466664372600-0" ></div><div id="div-gpt-ad-1466664372600-0" ></div>
		
	</div>
	<style>
		#weirdads {
			display: none;
		}
		.gt-1024 #weirdads {
			display: block;
		}
		</style>
<div id="weirdads" style="position: fixed; bottom: 0; width: 1020px; margin-left: auto; margin-right: auto; text-align: center; z-index: 99999;"><div id="medyanet_chip_sitegeneli_1020x250_17415" ></div></div>				
</div> <!-- Container End -->

</div> <!-- Wrap End -->

<footer id="anafooter" class="anafooter" itemscope itemtype="http://schema.org/WPFooter">
		<div class="footer">
			<div class="footersections">
			<div class="fsection flogo">
				<a href="http://www.chip.com.tr/chiponline/" rel="nofollow"><img src="//www.chip.com.tr/images/logo/chiponline.svg" alt="CHIP Online Logo" class="footerlogo" /></a>
				<p class="footersubp">Cep Telefonu İncelemeleri, Bilişim ve <a href="http://www.chip.com.tr">Teknoloji Haberleri</a> CHIP Online’da!</p>
				<ul>
						<li><a href="http://www.chip.com.tr/yasal/gizlilik.html" rel="nofollow">Gizlilik İlkesi</a></li>
						<li><a href="http://www.chip.com.tr/yasal/kullanimsozlesmesi.html" rel="nofollow">Kullanım Sözleşmesi</a></li>
						<li><a href="http://doganburda.com.tr/KisiselVerilerinKorunmasi.html" rel="nofollow">Kişisel verilerin korunması</a></li>
						<li><a href="http://www.chip.com.tr/chiponline/iletisim.html" rel="nofollow">İletişim</a></li>
						<li><a href="http://www.chip.com.tr/chiponline/reklam/" rel="nofollow">Reklamveren</a></li>
						<li><a href="http://www.chip.com.tr/chiponline/kunye.html" rel="nofollow">Künye</a></li>
					</ul>
					
			</div>
			<div class="fsection finceleme">
				<ul>
						<li class="sectionheader"><a href="http://www.chip.com.tr/inceleme/">İNCELEME</a></li><li><a href="http://www.chip.com.tr/inceleme/cep-telefonu/">Cep Telefonu</a></li><li><a href="http://www.chip.com.tr/inceleme/notebook/">Notebook</a></li><li><a href="http://www.chip.com.tr/inceleme/tabletler/">Tabletler</a></li><li><a href="http://www.chip.com.tr/inceleme/akilli-saat/">Akıllı Saat</a></li><li><a href="http://www.chip.com.tr/inceleme/kulaklik/">Kulaklık</a></li><li><a href="http://www.chip.com.tr/inceleme/ekran-karti/">Ekran Kartı</a></li><li><a href="http://www.chip.com.tr/inceleme/adsl-modem/">ADSL Modem</a></li><li><a href="http://www.chip.com.tr/inceleme/monitor/">Monitör</a></li><li><a href="http://www.chip.com.tr/inceleme/led-televizyon/">LED Televizyon</a></li><li><a href="http://www.chip.com.tr/inceleme/tablet-pc/">Tablet PC</a></li>
					</ul>
			</div>
			<div class="fsection fhaber">
				<ul>
						<li class="sectionheader"><a href="#">GÜNDEM</a></li><li><a href="http://www.chip.com.tr/ozel/apple/">Apple</a></li><li><a href="http://www.chip.com.tr/ozel/bilgisayar/">Bilgisayarlar</a></li><li><a href="http://www.chip.com.tr/ozel/android/">Android</a></li><li><a href="http://www.chip.com.tr/inceleme/samsung-galaxy-s7-edge_4731.html">Samsung Galaxy S7</a></li><li><a href="http://www.chip.com.tr/guvenlik/">Güvenlik</a></li><li><a href="http://www.chip.com.tr/internet/">Internet ve Online</a></li><li><a href="http://www.chip.com.tr/ozel/iphone-7/">iPhone 7</a></li><li><a href="http://www.chip.com.tr/ozel/galaxy-note-7/">Galaxy Note 7</a></li><li><a href="http://www.chip.com.tr/ozel/ces-2017/">CES 2017</a></li><li><a href="http://goo.gl/69q3Ya">IP Sorgulama</a></li>
					</ul>
			</div>
			<div class="fsection">
				<ul>
						<li class="sectionheader">BİZİ TAKİP EDİN</li>
						<li><a href="https://www.facebook.com/chiponlineturkiye/" class="follow facebook" target="_blank" rel="nofollow" >Facebook</a></li>
						<li><a href="javascript:" onclick="followintent('twitter')" class="follow twitter" target="_blank" rel="nofollow" >Twitter</a></li>
						<li><a href="https://plus.google.com/+chiponlineturkiye" class="follow googleplus" target="_blank" rel="nofollow" >Google+</a></li>
						<li><a href="https://www.linkedin.com/company/chiponline" class="follow linkedin" target="_blank" rel="nofollow" >LinkedIn</a></li>
						<li><a href="https://www.youtube.com/c/chiponlineturkiye" class="follow youtube" target="_blank" rel="nofollow" >Youtube</a></li>
						<li><a href="http://chiponlineturkiye.tumblr.com" class="follow tumblr" target="_blank" rel="nofollow" >Tumblr</a></li>
						<li><a href="https://play.google.com/store/newsstand/news?id=CAow0sND" target="_blank" rel="nofollow" class="follow playnews">Google Gazetelik</a></li>
						<li><a href="http://www.chip.com.tr/rss/" class="follow rss">RSS</a></li>
						
					</ul>
					
			</div>
			<div class="fsection fdergipromo">
				<figure class="dergipromo">
				<span class="dergikapak lazybg" data-original="//cdn.chip.gen.tr/images/dergi/kapak/2017-01-a.jpg"><img src="/images/asn/1x1.gif" /></span>
				<div>
					<span class="issue">Sayı: 1 / 2017</span>
					<ul>
						<li class="sectionheader"><a href="/chipdergi/">CHIP Ocak 2017</a></li>
						<li><a href="http://www.chip.com.tr/chipdergi/" rel="nofollow">CHIP'te bu ay</a></li>
						<li><a href="http://www.dbabone.com/bilgisayar-teknoloji/chip" rel="nofollow" target="_blank">Yurtiçi Abonelik</a></li>
						<li><a href="https://www.emecmua.com/YayinDetay.aspx?DID=296" target="_blank" rel="nofollow">eMecmua ile oku</a></li>
						<li><a href="http://www.chip.com.tr/chipdergi/iletisim.html" rel="nofollow">CHIP Dergi İletişim</a></li>
						<li><a href="http://www.chip.com.tr/chipdergi/yayinilkeleri.pdf" rel="nofollow">Yayın İlkeleri</a></li>
					</ul>
				</div>
				</figure>
			</div>
		</div>
		</div>
		<div class="footer">
			<span class="copyright">© <span itemprop="copyrightYear">2017</span> <span itemprop="copyrightHolder">Doğan Burda Dergi Yayıncılık ve Pazarlama A.Ş.</span> / Tüm hakları saklıdır. </span>
		</div>
		
</footer>

</div>
<ins data-revive-zoneid="73" data-revive-id="f9a55bbfec120b7de2f7742bb1069a79"></ins>

<script>


	head.ready("jquery", function() {
			jQuery.cachedScript = function( url, options ) {
 
  // Allow user to set any option except for dataType, cache, and url
  options = $.extend( options || {}, {
    dataType: "script",
    cache: true,
    url: url
  });
 
  // Use $.ajax() since it is more flexible than $.getScript
  // Return the jqXHR object so we can chain callbacks
  return jQuery.ajax( options );
};
		
if (head.screen.width > 1023) {

}
});

</script>
	

	


	<script>
	
	
	head.test({
		test: (head.browser.ie && head.browser.version < 9),
		success: [{ 'jquery': '//code.jquery.com/jquery-1.12.0.min.js' },'//cdn.chip.gen.tr/js/lt-ie9.js','//cdn.chip.gen.tr/js/lt-ie9.js','//cdn.chip.gen.tr/js/selectivizr-min.js'],
		failure: [{ 'jquery': '//code.jquery.com/jquery-2.2.0.min.js' }],
		callback: function() {

			head.ready("jquery", function() {
				
				head.load(chipScriptList);
				head.ready('ads', function() {
						if (chipvars.abact==true) {	
									
						}
					});
				if (document.location.href.indexOf('utm_source=newsletter')> 0) {
						$.getScript('//scripts.sophus3.com/s3s/doganburda/logging.js');
				}
					
				if (head.desktop) {
						$.getScript('//ads.linksrequest.com/?452319916');
				}
				
				head.ready('cxscript', function() {
					
        	if ('8mg3tjojawqy' in cX.getUserSegmentIds({persistedQueryId:'02c2c4f5677771b64179c21caf8dcfa9c633c041'})) {
	    	
	    			// console.log(JSON.stringify(segments))
					}
					
				});
				
				
	  		

			});
		}
	});
	(function(){
var a=document.getElementsByTagName('script')[0],
b=document.createElement('script');
b.async=!0;b.src='//cdn.dimml.io/dimml.js';
a.parentNode.insertBefore(b,a);
})();
	
// 	var __cmt_mkodu = '1146';
//       (function(){
//           var __cmt_time_stamp = new Date().getTime();
//           var __cmt_loadscript_element = document.createElement('script');
//           __cmt_loadscript_element.type = 'text/javascript';
//           __cmt_loadscript_element.async = true;
//           __cmt_loadscript_element.src = ('https:' == document.location.protocol ? 'https://' : 'http://')+'cmt.setrowid.com/V1/cmt_load.js?t='+__cmt_time_stamp;
//  
//           var __cmt_loadscript_tag = document.getElementsByTagName('script')[0];
//           __cmt_loadscript_tag.parentNode.insertBefore(__cmt_loadscript_element, __cmt_loadscript_tag);
//       })();
	
	
	</script>
	
	
	</body>
</html>
