80072efd Hatas..

SeLCuK_61
03-11-2008, 11:59   |  #1  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
389 mesaj
Kayıt Tarihi:Kayıt: May 2007

Arkadaşlar 10 dakka öncesine kadar msne girebiliyordum. Bi anda msnden düştüm ve bir daha giremedim, 80072efd hatası vermeye başladı. Soru Lütfen arkadaşlar yardım edin.

Msni sildim tekrar kurdum regeditten temizledim kurdum yine yok. Lüten acillll..Üzgün

SAİNT
03-11-2008, 12:08   |  #2  
SAİNT avatarı
Yıllanmış Üye
Teşekkür Sayısı: 3
3,595 mesaj
Kayıt Tarihi:Kayıt: Tem 2008

 

http://msn-live-messenger.msxlab ... n-hata-kodu-cozumu/ bu yardımcı olur sanırım kardeş linke tıkla.

SeLCuK_61
03-11-2008, 12:16   |  #3  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
389 mesaj
Kayıt Tarihi:Kayıt: May 2007

linke tıkladım fakat sayfayı açmıyo kardeş...

SeLCuK_61
03-11-2008, 12:25   |  #4  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
389 mesaj
Kayıt Tarihi:Kayıt: May 2007

Arkadaşlar şimdide internetimde bi sorun olmaya başladı. Mesela googlede aratıyorum sonuç buluyor fakat bulduğu sayfalara giremiyorum. Sayfa görüntülenemiyor diyor. Modemim zyxel prestige 600 series kendi sitesine girdim fakat sürücülerini bulamadım. Ne biçim iş bu ya az önce msn gitti şimdi internet.

LÜtfen yardım edin. Sadece chipe girebiliyorum ne oldu yaaa offffff...

Hiper£l£v£nKids
03-11-2008, 12:40   |  #5  
Yıllanmış Üye
Teşekkür Sayısı: 1
2,311 mesaj
Kayıt Tarihi:Kayıt: Oca 2008

http://www.hatalar.net/tag/80072efd:
80072efd hatası (Hizmetten veya Internet baglantinizdan kaynaklanan bir sorun nedeniyle su anda .NET Messenger Service oturumunuzu açamiyoruz. Lütfen Internet’e bagli oldugunuzdan emin olun.)

Bu sorunu genellikle MSN’in server’unda bir problem varsa alirsiniz. Ilk once server’u kontrol edin>> http://messenger.msn.com/Status.aspx Server da sorun yok. Ama hala problem devam ediyor. Proxy ayarlarinizi kontrol edin MSN’deki. Orada da sorun yoksa Internet Explorer’in Help seceneginden About Internet Explorer’a tiklatin. Cipher Strength, 128bitten azsa http://www.microsoft.com/windows/ie/download/128bit adresinden Internet Explorer High Encryption Pack ı indirip kurun

SeLCuK_61
03-11-2008, 12:50   |  #6  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
389 mesaj
Kayıt Tarihi:Kayıt: May 2007

Tamam ama ben şu anda nerdeyse hiç bir sayfayı açamıyorum. Sadece chip ve birkaç siteyle google. Googlede arama yapıyorum sonuç buluyor fakat sayfaları açamıyorum.

Şu an format atmak için hazırlık yapıyorum. Sizce bu sorunu çözer mi ?

emrahcagigan
03-11-2008, 13:51   |  #7  
Yıllanmış Üye
Teşekkür Sayısı: 0
291 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008

evet aynı sorun bende de var msn acamıyorum galiba internette bi sorun var her zaman girdiğim sitelere giremiyorum acayip de yavaşladı internet daha dün bişe yoktu

SeLCuK_61
03-11-2008, 14:14   |  #8  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
389 mesaj
Kayıt Tarihi:Kayıt: May 2007

Ya arkadaşlar lütfen ayrdım edin. Format attım ama yien yok girmiyor aynı hatayı veriyor. İnternette bile aynı sorun devam ediyor çoğu sitelere girmiyor. Ya çıldıracam offffffffffff

SeLCuK_61
03-11-2008, 14:27   |  #9  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
389 mesaj
Kayıt Tarihi:Kayıt: May 2007

YA neden kimse yardım etmiyor arkadaşlar lütfen sabah saat 10dan beri uğraşıyorum ne yaptımsa yok format attım yine yok yine yokkkk. Msnde hata veriyo internette her sayfayı açmıyo hatta nerdeyse hiç bir sayfayı açmıyo.

Googlede sonuç buluyo fakat bulduğu sonuçların sayfasını açmıyo. Ya çıldıracam ne biçim iş bu ya LÜTFEN YARDIM EDİN...

SAİNT
03-11-2008, 17:35   |  #10  
SAİNT avatarı
Yıllanmış Üye
Teşekkür Sayısı: 3
3,595 mesaj
Kayıt Tarihi:Kayıt: Tem 2008

Durumu çözmenize yardımcı olması için aşağıdaki adımları deneyin:

Araçlar menüsünü tıklatın ve sonra Seçenekler’i tıklatın.
Soldaki bölmede, Bağlantı’yı tıklatın.
Bağlantı Ayarları altında, Bağlantıyı Sına’yı tıklatın.
Bağlantı Sorun Gidericisi’nin sisteminizi incelemesine izin verirseniz, Sorun Giderici bağlantı sorunlarını sınar ve sorunları düzeltmek için uygulayabileceğiniz adımları raporlar.
İsteğe Bağlı:

Gelişmiş sorun giderme gerçekleştir Özel bağlantı türünüze ilişkin sorunları gidermek için, Gelişmiş Ayarlar’ı tıklatın.
Gelişmiş Bağlantı Seçenekleri iletişim kutusunda, belirli bağlantı türünüze ilişkin ayarların doğru olduğunu denetleyin.
Bağlantınızı sınamak için, Sına düğmesini tıklatın. Tamam’ı tıklatın ve sonra Tamam’ı tıklatın. Tamam’ı tıklatın.
Bu ayarları seçtiğinizde, mümkünse MSN Messenger Microsoft® Internet Explorer bağlantı ayarlarını kullanır. Yeniden MSN Messenger’da oturum açmayı deneyin.

matrax551
03-11-2008, 17:43   |  #11  
Yıllanmış Üye
Teşekkür Sayısı: 0
801 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

o aralar bağlantı kesildi.aynı sorun bendede vardı...
bu senle alakalı bir sorun deil.

Ozan Can
03-11-2008, 20:51   |  #12  
Yıllanmış Üye
Teşekkür Sayısı: 0
913 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008

değişik bir sorun sadece chipe girbilmek hizmetten olabilir

SeLCuK_61
03-11-2008, 22:11   |  #13  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
389 mesaj
Kayıt Tarihi:Kayıt: May 2007

Tamam arkadaşlar format attım düzeldi hepinize teşekkür ederim...

ExCeLLiuM
04-11-2008, 18:53   |  #14  
ExCeLLiuM avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
1,151 mesaj
Kayıt Tarihi:Kayıt: Şub 2007

alfonso61 senin pc adi. Ne de olsa casper doğaldır  Beğendim

Son Düzenleme: ExCeLLiuM ~ 04 Kasım 2008 18:53
SeLCuK_61
04-11-2008, 19:44   |  #15  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
389 mesaj
Kayıt Tarihi:Kayıt: May 2007

Adii dediğin pcnin 2 yıldır ramını kullanıysun, ayrıca hoparlörlerinida hırr. RAMIMI VER gırr hırr mırr tırr fırr KızgınZonkZonk

Son Düzenleme: SeLCuK_61 ~ 04 Kasım 2008 19:45
ExCeLLiuM
05-11-2008, 06:44   |  #16  
ExCeLLiuM avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
1,151 mesaj
Kayıt Tarihi:Kayıt: Şub 2007
alfonso61
Adii dediğin pcnin 2 yıldır ramını kullanıysun, ayrıca hoparlörlerinida hırr. RAMIMI VER gırr hırr mırr tırr fırr KızgınZonkZonk
BeğendimBeğendimBeğendim

SeLCuK_61
05-11-2008, 11:02   |  #17  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
389 mesaj
Kayıt Tarihi:Kayıt: May 2007
KorsanNetTeam
BeğendimBeğendimBeğendim
Gülma bak selçuk abiye derdum seni aynı zamanda adaşım seni forumdan kovar hırr :Q Beğendim

SeLCuK_61
15-11-2008, 11:07   |  #18  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
389 mesaj
Kayıt Tarihi:Kayıt: May 2007

Ya of ya bu sefer gidip telekoma mı kötü laflar söylüyüm yine aynı şeyleri yapmaya başladı dünde bütün trabzonda interneti kestiler. Ya ne biçim iştir bu ya hiç bi siteye girmiyor internet var gösteriyor hiç bi siteyi açmıyor msn açmıyor. Ya kafayı yiyecem Allah aşkına birisi çıkıp da söylesin sorunu...

Banned
15-11-2008, 11:12   |  #19  
Banlandı
Teşekkür Sayısı: 2
5,024 mesaj
Kayıt Tarihi:Kayıt: May 2008

arkadaşım sorun ya senin modeminde yada ttnete ara ara benimde internetim gidiyor genel bir sorun olabilir.iyisimi sen bir arkadaşını arayıp aynı sorunların onda da olup olmadığını sor.modemi resetledikten sonra cd'i ile tekrar kurmayı dene.

SeLCuK_61
15-11-2008, 13:29   |  #20  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
389 mesaj
Kayıt Tarihi:Kayıt: May 2007

Bakın şimdi yeniden anlatayım. Msne girmiyor bağlantı yok diyor, internette her siteyi açmıyor. Açtıkları birkaç tane chipte bunlardan biri. Modeme göre internet var bağnaltılardanda var gösteriyor, ama olmuyor. Googlede bişeyelr aratıyorum sonuç buluyor fakat bulduğu sonuçların nerdeyse hiç birini açmıyor. Başka bir yerde deniyorum açıyor.

Bu konuyu açtığım zamanda aynı şeyler oluyordu fakat formata ttıktan sonra düzeldi. Ya bu telekomun sorunu mu yoksa benim mi birtürlü anlayamıyorum. Sürekli böyle yapıyor format atınca düzeliyor. Üstelik format attıktan sonra hiç bir şey yüklemiyorum, belli bi süre sonra yapıyor.

YA lütfen ya chip üyeleri selçuk abi briniz sorunumu çözecek birşey söyleyin yoksa gidecem telekoma isyan edecem ya bu nedir ya...

Alparslananadolu
15-11-2008, 14:19   |  #21  
Alparslananadolu avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
641 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

Modenimizi resetleyin. Sisteminizde virüs olmadığından da emin olun.

SeLCuK_61
15-11-2008, 14:23   |  #22  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
389 mesaj
Kayıt Tarihi:Kayıt: May 2007

Hayır sistem yeni kurulu ve antivirüs de şu ana kadar hiç uyarı vermedi. Off ya nedir bu çektiğim ...

SeLCuK_61
15-11-2008, 16:38   |  #23  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
389 mesaj
Kayıt Tarihi:Kayıt: May 2007

YA deli olacam ha şimdi giriyo msne nete falan. Ya nedir bunun derdi kafasına göre mi takılıyo

cnkt_24
23-01-2009, 18:03   |  #24  
Üye
Teşekkür Sayısı: 0
99 mesaj
Kayıt Tarihi:Kayıt: Haz 2007

Aynı Sorun Modemi İlk Kurduğumda da Vardı. Şuan da Olmaya Başladı. O Zaman Modemi Resetleyip Tekrar Kurmuştum Düzelmişti Fakat Şimdi de Aynısını Yapıyorum Düzelmiyor. Nasıl Düzeltebilirim..?

MBTGROUP
23-01-2009, 21:24   |  #25  
Yıllanmış Üye
Teşekkür Sayısı: 2
2,727 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008

Windows Live Messenger'ın bağlantı ayarlarını, Internet Explorer üzerinden kontrol edebilirsiniz.

:: Bunun için tarayıcınızı açın
:: "Araçlar / İnternet Seçenekleri" menüsüne tıklayın
:: "Bağlantılar" sekmesine geçin
:: "Yerel Ağ Ayarları" butonuna tıklayın.
:: "Ayarları otomatik olarak algıla" seçeneğini işaretleyin.
:: "Tamam" butonuna tıklayın.

Not: Normalde, Proxy (vekil sunucu) kullanmıyorsanız ve bu pencerelerde farklı bir Proxy görüyorsanız, kaldırmayı ihmal etmeyin.

Firewall'u Kontrol Edin

Bu ayarlar tamam gibi görünüyorsa ve Internet Explorer üzerinden internet sitelerine girebiliyorsanız, ancak 80072efd hata kodunu almaya devam ediyorsanız, kullandığınız yazılımları kontrol etmenizde fayda var.

Bunlar arasında ilk sırayı, Firewall yazılımı almalı. ZoneAlarm veya alternatif Firewall yazılımları, mesajlaşma yazılımının internet bağlantısını engellemiş olabilir. O nedenle, Firewall yazılımının kurallarını yeniden gözden geçirmeli ve MSN trafiğine izin vermelisiniz.
(ALINTI)