8600 GT monitöre görüntü gelmiyor

oktayceylan26
16-06-2009, 18:10   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
6 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

Arkadaşlar bende palit 8600 gt 512 mb 128bit ekran kartı var. Yaklaşık olarak 1.5 senedir sorunsuz olarak kullanıyordum. bugün birden bire monitörün görüntüsü gitti.  Allahtan tümleşik ekran kartım var ve yola devam edebiliyorum

Sorun şu : pcye reset attığımda windows açılış ekranı ve normal masaüstüm geliyor ama yaklaşık 1 dk sonra ekran simsiyah( Pc çalışır durumda iken).

1.Kablodan olduğunu zannetmiyorum şu an onu kullanıyorum,
2.Ekran kartı (slotları dahil olmak üzere) temiz, düzenli olarak fanlarını ve ayaklarını temizlerim,
2.En son geçen ay temizledim,
4.Driver'ları güncel
5.Birdenbire gitti (Format, bişey söküp takma v.s yok)

Sistem özelliklerim

Anakart İntel 915 g P4 3 ghz
Ram 2 gb
Sata Hdd
Xp Pro Service pack 3

Yardımcı olursanız sevinirim.

Son Düzenleme: oktayceylan26 ~ 17 Haziran 2009 17:25
freekays
16-06-2009, 18:21   |  #2  
freekays avatarı
Yıllanmış Üye
Teşekkür Sayısı: 3
595 mesaj
Kayıt Tarihi:Kayıt: Nis 2006

garantisi varsa servisine baktır istersen
olmazsa söküp yeniden tak

görüntü hiç gelmiyormu ?

oktayceylan26
16-06-2009, 18:26   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
6 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

Açılıyor görüntü geliyor bazen 1 dk sonra bazende biostayken gidiyor. Garantisi vardı ben temizlerken bandını koparana kadarAğzı kulaklarına varıyor

Son Düzenleme: oktayceylan26 ~ 16 Haziran 2009 18:29
oktayceylan26
17-06-2009, 17:24   |  #4  
OP Taze Üye
Teşekkür Sayısı: 0
6 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

Yeniden aynı hatayı verdi sorunu çözdüm sanmıştım oysa :(  5 saat çalıştı sonra püffffffff

oktayceylan26
06-07-2009, 12:41   |  #5  
OP Taze Üye
Teşekkür Sayısı: 0
6 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

 
Arkadaşlar şimdi gold servisinden aradılar ekran kartımda herhangi bir arıza tespit edememişler, sapasağlam dediler. Sizce anakarttan olma ihtimali varmıdır veya başka ne olabilir?

Son Düzenleme: oktayceylan26 ~ 06 Temmuz 2009 12:44
Lj.23
06-07-2009, 13:31   |  #6  
Yıllanmış Üye
Teşekkür Sayısı: 0
467 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

anakartın ekran kartı girişinde yani slotta bir arıza meydana gelmiş olabilir bir temassızlık olabilir belki anakartı temizlerken slota bir zarar vermiş olabilirsin

oktayceylan26
06-07-2009, 20:33   |  #7  
OP Taze Üye
Teşekkür Sayısı: 0
6 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

en son temizlik yaptığımda oraya dokunmadım bile sadece üfleyerek temizledim.