a8v 4 gb ram sorunu

zombi
10-07-2017, 23:20   |  #1  
OP Yeni Üye
Teşekkür Sayısı: 0
36 mesaj
Kayıt Tarihi:Kayıt: Nis 2009

merhaba arkadaşlar. 

a8v anakartım 4 gb rami adresleyemiyor. yani işletim sistemi değil. anakartın kendisinde bir garip var.

anakart özellikleri

via k8t890 kuzey, via 8237 güney köprüsü

4 gb ddr400 dual ram.

939 işlemci soketi

agp 8x

eski bir sistem zaten çok ağır iş yapmayacak internete girecek film izlenecek falan. bir de 1-2 oyuın açıyor. ama bazen internet fena ram şişiriyor. 4 gb rami takınca nedense 3.3 gb civarın görüyor bios. daha doğrusu post ekranında 4 gb ı görüyor ama biosda informations da 3.3 gb civarı gözüküyor. kitapçığına baktığımda 4 gb ramin anakartta biostan bir ayarla açıldığını söylüyor.

işte dananın kuyruğu burda kopuyor. çünkü söz konusu menüde böyle bir ayar yok:D bios güncellemesi ile ujğraşırken anakartı göçerttim. yarın toparlayacağım da bana bu anakarta bu ayarı nasıl getiririm bilen varsa.

not: a8v modeli düz model bu. a8v se falan değil.

grezimonk
14-07-2017, 12:05   |  #2  
grezimonk avatarı
Yıllanmış Üye
Teşekkür Sayısı: 38
3,903 mesaj
Kayıt Tarihi:Kayıt: Ağu 2012

biosu fabrika ayarına al... tek olası çözüm... jumper v.s. var mı yokmu bilemem...

zombi
15-07-2017, 01:38   |  #3  
OP Yeni Üye
Teşekkür Sayısı: 0
36 mesaj
Kayıt Tarihi:Kayıt: Nis 2009

sorunu çözdüm anakart çakma çıktı :D üzerinde rev 2.0 yazıyor ama internette a8v nin revizyon anakartı yok :D ayrıca bir biosta düzgün çalışıp birinde bad biosa düşüyordu. en son anakart komple sustu. iade ettim anakartı. şimdi 939 pin anakart arıyorum elinde olan varsa alabilirm