ACİL YARDIM pc'm bootloop oldu

bir beceriksiz
03-12-2020, 18:57   |  #1  
bir beceriksiz avatarı
OP Taze Üye
Teşekkür Sayısı: 1
13 mesaj
Kayıt Tarihi:Kayıt: Ara 2020

ÖNECELİKLE MERHABA Benim bilgisayarım Windows 8.1 di ve 1 harddiski vardı bende bu bilgisayarı dual OS yapmak istedim ve Windows 10 pro 64bit ISO dosyası indirip rufus üzerinden 32gblik flaş diskkime kurdum kurulum işlemi tamamlanınca bir uyarı verdi güvenli bootu deve dışı bırakmayı unutmayın gibi bişeydi bende anlamadı ğım için tamam deyip geçtim ve pcyi flaş disk üzerinden yeniden başlattım daha sonra bir mavi ekran hatası verdi "your pc ran into a problem and needs to restart " sonra bilgisayarı yeniden başlatı ama monitöre hiçbir görüntü gelmeden tekrar kapandı ve artık ekran gelmeden sürekli yeniden başlıyor fişi ve flaş diski felan çekmeyi denedim ama etki etmedi daha sonra derine indim ve pcnin tüm parçalarını işlemci hariç söküp temizleyip yerine geri taktım yine olmadı hardiski söküp çalıştırdım yine aynı şekilde devam etti ama ekran kartını söküp çalıştırınca ekran yine gelmedi fakat bilgisayar sürekli yeniden başlamayı kesti  (lütfen yardım edin canlı derslerim var ) eğer Windows 10 kurulum menüsü gelseydi harddiskin ayrılmış bir bölümüne Windows 10 kuracaktım lütfen bunun çözümü varmı?

Sistem Bilgilerim
  • lenovo laptop
  • Windows 10 Pro 64-bit
  • Intel i5 4210k
  • nVidia gt 820m
  • Google Chrome
  • Diğer
  • 8 GB
  • Android 7.0 (Nougat)
  • Android 6.0 (Marshmallow)
  • Avea
excel_mustafa
03-12-2020, 19:22   |  #2  
excel_mustafa avatarı
Genel Denetmen
Teşekkür Sayısı: 499
4,146 mesaj
Kayıt Tarihi:Kayıt: Nis 2012

 

0

biosa girip secure boot u kapatıp dene. olmazsa bios taki boot sekmesinden yada f12 boot seçeneklerinden windows kurulum diskini ayarlayıp temiz kurulum yap. formattayken çalışmayan windowsun olduğu diski biçimlendir.

bir beceriksiz
04-12-2020, 13:01   |  #3  
OP Taze Üye
Teşekkür Sayısı: 1
13 mesaj
Kayıt Tarihi:Kayıt: Ara 2020

Bunu yapamıyorum monitöre hiç görüntü gelmiyor ve sürekli yeniden başlıyor sanki monitör hiç bağlı değilmiş gibi (biosa'da giremiyorum)

Son Düzenleme: bir beceriksiz ~ 04 Aralık 2020 13:02
excel_mustafa
04-12-2020, 15:19   |  #4  
excel_mustafa avatarı
Genel Denetmen
Teşekkür Sayısı: 499
4,146 mesaj
Kayıt Tarihi:Kayıt: Nis 2012

hdd nin kablolarını çıkararak bios ayarı yapmayı dene. olmazsa clr cmos yap.

bir beceriksiz
04-12-2020, 18:11   |  #5  
OP Taze Üye
Teşekkür Sayısı: 1
13 mesaj
Kayıt Tarihi:Kayıt: Ara 2020

galiba taktığım usb anakartı yakmış :( bunun için bu usbnin firmsdıyla görüşürsem bir sonuç alabilirmiyim acaba (garanti belgesi ve fişi hala duruyor)

excel_mustafa
04-12-2020, 19:06   |  #6  
excel_mustafa avatarı
Genel Denetmen
Teşekkür Sayısı: 499
4,146 mesaj
Kayıt Tarihi:Kayıt: Nis 2012

yandığını sanmam sadece bios kilitlenmiştir.