Açılışta Donma Problemi

Vanhelsing
28-12-2007, 18:35   |  #1  
OP Üye
Teşekkür Sayısı: 0
50 mesaj
Kayıt Tarihi:Kayıt: Ağu 2007

Arkadaşlar biligisayarımı ilk açtığım zaman hep donup kalıyor power lambası kırmızı yanıyor ve bilgisayar kitleniyor reset atmak zorunda kalıyorum fakat bazen tek sefer resetlemek yetmiyo resetliyom yine donup kalıyo 3 kerede falan bilgisayar normal çalışıyor.sorun çözülürmü diye format çektim oda işe yaramadı bunun sebebi ne olabilir yardımlarınızı bekliyorum.Ağlıyor

Borga-x
28-12-2007, 18:42   |  #2  
İlk Maestro
Teşekkür Sayısı: 2
11,767 mesaj
Kayıt Tarihi:Kayıt: Kas 2006
363

RAM'lerinde veya anakartında bır sorun var.. Tam sistemini yazarsan daha iyi olur..

Vanhelsing
28-12-2007, 18:57   |  #3  
OP Üye
Teşekkür Sayısı: 0
50 mesaj
Kayıt Tarihi:Kayıt: Ağu 2007

P4 3.0 işlemci
Asus p4p800s-x anakart
512x2 DDR 400mhz 1gb ram
320+80 gb iki tane sata harddisk
geforce fx 5500 256 mb ekran kartı

sistem bu kafayı yiyom bu sorun yüzünden yaklaşık 1 aydır böle

Blacksmith
29-12-2007, 01:57   |  #4  
Blacksmith avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
312 mesaj
Kayıt Tarihi:Kayıt: Ara 2007

Sevgili vanhelsing boyle durumlarda yardımcı olunabilmesi için pc nin hangi işletim sistemini kullandığını,pc nin en başta bios ekranına geçmeden oncemı yoksa windowsa girerkenmı kitlendigini,pc ni ne kadar süredir kullandıgınıda yazmalısın çünkü genelde power suplyler kullanım sıklığına göre 2 yada 3  sene gibi bi sürede arızalanabilirler pcnin en sıklıkla problem cıkaran parçalarıdırlar.eger daha en bastan acılırken kitleniyorsa power suply olabılır yok sonra kıtlenıyorsa arkadasın dedıgı gıbı ramlarından yada ana kart kayanklı olabılır.

Vanhelsing
29-12-2007, 07:50   |  #5  
OP Üye
Teşekkür Sayısı: 0
50 mesaj
Kayıt Tarihi:Kayıt: Ağu 2007

işletim sistemi olarak xp kullanıyorum ne zaman kitlendiğine gelince hiç belli olmuyor bazen başlangıçta xp yazısı falan gelmeden bazen xp açıldıktan sonra yani sabit bi yer yok belli olmuyor ne zaman kitleneceği

Blacksmith
29-12-2007, 16:20   |  #6  
Blacksmith avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
312 mesaj
Kayıt Tarihi:Kayıt: Ara 2007

eger bulabılıyorsan bıryerden ram bul onları takıp dene sorun kalkarsa zaten sorunun ram oldugunu soylemeye gerek bıle yok.eger devam ederse ıkıncı secenek olarak powerı degıstırmenı  onerırım.oda olmazsa en son anakarttan suphelenebılırsın.ek olarak ramları sokup tek tek deneyebılır yada slotlarını da degıstırebılırsın buda bı cozum olabılır.