Adobe flash player yüklü ama çalışmıyor

burakberat
09-02-2013, 17:48   |  #1  
burakberat avatarı
OP Taze Üye
Teşekkür Sayısı: 0
2 mesaj
Kayıt Tarihi:Kayıt: Ara 2012

 

adobe flash playerin en son sürümünü yüklüyorum yüklenior sorunsuz bir şekilde fakat adobe flash player destekli bir video açmak istiorum çalışmıor yeniden yükleme istiyor google chrome kullanıorum sorun nedir

murat5038
09-02-2013, 18:02   |  #2  
murat5038 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 680
6,682 mesaj
Kayıt Tarihi:Kayıt: Eki 2012

Yan uygulamalarından devre dışı kalmışdır.Başka tarayıcıda oluyormu.

burakberat
09-02-2013, 18:15   |  #3  
burakberat avatarı
OP Taze Üye
Teşekkür Sayısı: 0
2 mesaj
Kayıt Tarihi:Kayıt: Ara 2012

onu denemedim yan uygulamar derken biraz açarmısınız ?

murat5038
09-02-2013, 19:39   |  #4  
murat5038 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 680
6,682 mesaj
Kayıt Tarihi:Kayıt: Eki 2012

chrome://plugins/

Tarayıcıya bunu yaz ve Oraların resmini çek burada paylaş.

Kapalı Hesap (143179)
09-02-2013, 20:39   |  #5  
Kapalı Hesap
Teşekkür Sayısı: 2
80 mesaj
Kayıt Tarihi:Kayıt: Tem 2009

Google chrome'un flashı kendi üzerinde kurulu gelmesi gerek?
Burada nasıl aktif edeceğin yazıyor.

Son Düzenleme: Kapalı Hesap (246678) ~ 09 Şubat 2013 20:40
muratyaman2000
15-04-2016, 18:07   |  #6  
Taze Üye
Teşekkür Sayısı: 0
5 mesaj
Kayıt Tarihi:Kayıt: Nis 2016

adobe flash player yüklü olmasına rağmen bazı sitelerde videolar açılmıyor,diğer tarayıcılarda da açılmıyor yardımcı olurmusunuz

muratyaman2000
17-04-2016, 12:56   |  #7  
Taze Üye
Teşekkür Sayısı: 0
5 mesaj
Kayıt Tarihi:Kayıt: Nis 2016

niye kimse cevap vermiyor! lütfen yardımcı olun

muratyaman2000
07-06-2016, 20:46   |  #8  
Taze Üye
Teşekkür Sayısı: 0
5 mesaj
Kayıt Tarihi:Kayıt: Nis 2016

adobe flash player zaten internet explorerla entegre.program ekle kaldırdan kaldırılmıyor.adobe unnistall programıyla kaldırdıktan sonra da adobe sitesine girdiğimde adobe yüklemenize gerek yoktur internet explorerla entegre yazısı çıkıyor.internet Explorer ı silip tekrar yükledim yine olmadı.tarayıcı ayarlarını sıfırlamayı da denedim yine olmadı.

reklowebtasarim
09-06-2016, 14:53   |  #9  
Taze Üye
Teşekkür Sayısı: 0
2 mesaj
Kayıt Tarihi:Kayıt: Haz 2016

Kardeşim windowsun hangi sürümünü kullanıyorsun ? Ben windows 7 kullanırken hiç bir sorun yoktu ama windows 10'a geçince bende de aynı sorun çıktı. İnternette çok araştırdım ama bulamadım. Ayrıca işletim sistemininde güncel olması gerekiyor. Eğer bekleyen update varsa onları yap tekrar dene...

muratyaman2000
16-06-2016, 23:13   |  #10  
Taze Üye
Teşekkür Sayısı: 0
5 mesaj
Kayıt Tarihi:Kayıt: Nis 2016

Windows 8.1 pro kullanıyorum.İşletim sistemi güncelleştirmelerini yaptım yine internette videolar açılmıyor.

muratyaman2000
21-08-2016, 21:14   |  #11  
Taze Üye
Teşekkür Sayısı: 0
5 mesaj
Kayıt Tarihi:Kayıt: Nis 2016

niye cevap vermiyorsunuz?

Davutcelikkkk
18-03-2018, 00:26   |  #12  
Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: Mar 2018

Mozilla Firefox'da aynı sorun bende vardı.Yardımı olur diye nasıl çözdüğümü yazayım.

Eklentilerde olan bir eklenti yan uygulamalar simgesinin gelmesine engel oluyordu onu kaldırınca düzeldi.Safety gibi birşeyler olması lazım adının.!