After Effects Version 10.0 Hatası

24Production
15-03-2018, 11:07   |  #1  
24Production avatarı
OP Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: Mar 2018

 

Hazır bir proje indirdim fakat benim kullandığım After Effects açmıyor projeyi Version 10.0 istiyor. İnternette ne yaptıysam version 10.0'ı destekleyen AE'yi bulamadım. CC 2014 ve 2017, AE CS5.5 - AE CS6 kurdum hiç birisinde açamadım projeyi. Hangi After Effects ile açmam gerekiyor acil yardım lazım. Teşekkürler.