Ağ bağlantılarımdaki simge yok

spedix
09-04-2011, 11:37   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
6 mesaj
Kayıt Tarihi:Kayıt: Nis 2011

 

Öncelikler herkese h.g

Benim pc de format attığımdan beri ağ bağlantılarıma girdiğimde kendi dns ayarlarımı yaptığım simge yok ama ağım üzerinde olan kişilerin paylaştığı dosyalar var

Yardım ederseniz sevinirim...

Son Düzenleme: spedix ~ 09 Nisan 2011 11:38
dervipasa
09-04-2011, 12:33   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
650 mesaj
Kayıt Tarihi:Kayıt: Tem 2010

ag baglantılarını görüntüle kısmına tıklarsan görürsün orada özellikler bölümünüden baglantı olmadıgında bilgilendir  ve digerini işartlersen her zaman görürsün
 

spedix
09-04-2011, 12:48   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
6 mesaj
Kayıt Tarihi:Kayıt: Nis 2011

daha detaylı anlatırmısn lütfen

dervipasa
09-04-2011, 17:58   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 0
650 mesaj
Kayıt Tarihi:Kayıt: Tem 2010

resimde görülen pencereyi aç
sol tarafta ag bağlantılarını görüntüle yazan yere tıkla
ethernet kartınız yerel ag bağlantısı şeklinde görünecektir sag tıklayınız
özellikler menüsünü açınız
alt tarafta "baglantı olmadıgında beni bilgilendir" yazan yerin önüne ve "baglandıgında bildirim alanında göster" gib bir yer daha olacak onun önündeki kutucuga da işeret koy
uygula de
tamam de tıkla
 

spedix
11-04-2011, 12:32   |  #5  
OP Taze Üye
Teşekkür Sayısı: 0
6 mesaj
Kayıt Tarihi:Kayıt: Nis 2011

ethernet kartınız yerel ag bağlantısı şeklinde görünecektir sag tıklayınız

Abi bu yok iste