Ag Baglantisi Yok (X) Ag Kablosu Takılı :( !!!

03ghost03
10-05-2011, 21:18   |  #1  
OP Yeni Üye
Teşekkür Sayısı: 0
22 mesaj
Kayıt Tarihi:Kayıt: Eyl 2010

 

Arkadaslar hemen konuya geciyorum


Windows 7 isletim sistemli 1 gb ddr2 bellek 512 ekran karti 500 gb hdd li bir sisteme sahibim

==>Önceden Tikir Tikir girdigim nete bu aralar biseyler oldu
==>Lan kablosu takili
==>modemin isiklari full yaniyor fakat sag alt kösede
==>Ag baglantisi bölümünde (X) İsareti yer almakta sorunu cözmeye calistim olmadi
==>ag baglantilarima girdigimde etkin Olarak Gözükmekte


Fakat internete girdigimde (Herhangi bir site ) Sunucu Görüntülenemiyor gibi bi hata mesaji vermekte
nasil önceden calisirda bi anda hersey ters düz olur aklim almiyor


Simdiden Yardim Eden Arkadaslara Tsk  Ediyrm !!! :)

Son Düzenleme: 03ghost03 ~ 10 Mayıs 2011 22:02
shakemedown
10-05-2011, 21:24   |  #2  
Üye
Teşekkür Sayısı: 0
61 mesaj
Kayıt Tarihi:Kayıt: May 2011

internete onboard ethernetten giriyosun büyük ihtimal ilk önce modeme res at olmadı sorunları gider de (sağ click) olmadı pcı ye takılan ethernet kartıyla deneme şansın varsa öyle dene eğer onda girerse anakartın ethernet çıkışında sorun vardır birde driveri güncelle

03ghost03
10-05-2011, 21:37   |  #3  
OP Yeni Üye
Teşekkür Sayısı: 0
22 mesaj
Kayıt Tarihi:Kayıt: Eyl 2010

Reset Attim Sonuc : (Olmadi)
sag click : (Olmadi )
Driver Güncel

Kardes Simdi - Önceden Rahat Rahat kullaniyordum Yenilerde Oldu Bios  Ayarlarinda Oynama  Yapmadim

Son Düzenleme: 03ghost03 ~ 10 Mayıs 2011 21:38
shakemedown
10-05-2011, 21:54   |  #4  
Üye
Teşekkür Sayısı: 0
61 mesaj
Kayıt Tarihi:Kayıt: May 2011

kardeş benim elimden bu kadarı geliyor diğerleri gfelsin onlar sana yardımcı olurlar

03ghost03
10-05-2011, 21:57   |  #5  
OP Yeni Üye
Teşekkür Sayısı: 0
22 mesaj
Kayıt Tarihi:Kayıt: Eyl 2010

Sorun Deil Kardes Chipten Umutluyum Saolasn Yorum Yazdigin icin :)

mburak12345
10-05-2011, 22:16   |  #6  
mburak12345 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
1,242 mesaj
Kayıt Tarihi:Kayıt: Nis 2010

kablo değiştir.. resetle modemi pc ile modem arasındaki bağlantı sağlanır fakat internete girilemezse
1- splinter a bak (telefon ve internetin kullanımını sağlayan küçük kutu)
2-modeme giden telefon kablosunun sağlam olduğunu deneyin
3-modeme reset atarken reset düğmesine en az 10sn basılı tutun basıp çekmeyin
4-bu adımları izledikten sonra ethernet kablosunuda değiştirdikten sonra modem ve pc bağlı ve bağlantı sınırlı yazısı çıktıktığında 5 dk bekleyin..
5-internet gelmezse internet explorer ı açın(diğer tarayıcıları kullanma)
6-adres çubuğuna 192.168.1.1 yazıp enter'a basın.
7-modem ayarlarına ulaştığınızda orada kullanıcı adı ve şifresini girin(genelde standart şifreler vardır örn:kullanıcı adı:admin şifre:ttnet) sonra oradan internet ayalarını yapın 
8-bu adımda sorun yaşadıysanız bağlantı sınırlıysa modemin kurulum cd sini deneyiniz...
9-bi adet mendil alıp terinizi siliniz ;)

gokhan38
10-05-2011, 22:37   |  #7  
Yıllanmış Üye
Teşekkür Sayısı: 4
1,105 mesaj
Kayıt Tarihi:Kayıt: Şub 2009

baglantı noktalarinda oksitlenme olabilir dikkatlice bakmalısın.

M.G.G
11-05-2011, 17:46   |  #8  
M.G.G avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
3,367 mesaj
Kayıt Tarihi:Kayıt: Ağu 2009

http://www.microsoft.com/security/scanner/tr-tr/default.aspx
Verdiğim linke tıkla Şimdi Karşıdan yükeleye tıkla.İndir flashına aktar.Bilgisayarında bir tarama yaptır.Kullandığın Güvenlik Duvarının ağı engelleyip enellemediğine bak ;)

Ozan DEMİR
11-05-2011, 18:01   |  #9  
Ozan DEMİR avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
318 mesaj
Kayıt Tarihi:Kayıt: Nis 2011

modeme reset attıysan ayarları yapılımı bir kontrol et :)

hayatın_içinden
11-05-2011, 18:37   |  #10  
Yıllanmış Üye
Teşekkür Sayısı: 0
373 mesaj
Kayıt Tarihi:Kayıt: Nis 2009

Ana kart dahili 10 bort ethernet ile harici kartlar arasındaki farklar nelerdir arkadaşlar...İnternetde bi düşme hissedilirmi acaba..?

03ghost03
11-05-2011, 19:31   |  #11  
OP Yeni Üye
Teşekkür Sayısı: 0
22 mesaj
Kayıt Tarihi:Kayıt: Eyl 2010

Arkadaslar Basta Belirttigim Gibi Kablolarda Sıkıntı Yok Kasanin Arkasindaki Lan İsigi Yaniyo Yani Buda Baglantinin Dogru Yapilidigini Gösterio Fakat Anlamadigim su Kasanin arkasindaki Lan İsigi Yaniyo Fakat Ag Kablosu Takili Deil diyo :(

03ghost03
11-05-2011, 19:33   |  #12  
OP Yeni Üye
Teşekkür Sayısı: 0
22 mesaj
Kayıt Tarihi:Kayıt: Eyl 2010

Hayatin_İcinde  Arkadasim Gördügün Gibi Sorunum Hala Çözülmüs Deil Yanit almak istiyorsan lütfen konu ac

03ghost03
11-05-2011, 19:36   |  #13  
OP Yeni Üye
Teşekkür Sayısı: 0
22 mesaj
Kayıt Tarihi:Kayıt: Eyl 2010
Alıntı: mburak12345  
kablo değiştir.. resetle modemi pc ile modem arasındaki bağlantı sağlanır fakat internete girilemezse
1- splinter a bak (telefon ve internetin kullanımını sağlayan küçük kutu)
2-modeme giden telefon kablosunun sağlam olduğunu deneyin
3-modeme reset atarken reset düğmesine en az 10sn basılı tutun basıp çekmeyin
4-bu adımları izledikten sonra ethernet kablosunuda değiştirdikten sonra modem ve pc bağlı ve bağlantı sınırlı yazısı çıktıktığında 5 dk bekleyin..
5-internet gelmezse internet explorer ı açın(diğer tarayıcıları kullanma)
6-adres çubuğuna 192.168.1.1 yazıp enter'a basın.
7-modem ayarlarına ulaştığınızda orada kullanıcı adı ve şifresini girin(genelde standart şifreler vardır örn:kullanıcı adı:admin şifre:ttnet) sonra oradan internet ayalarını yapın 
8-bu adımda sorun yaşadıysanız bağlantı sınırlıysa modemin kurulum cd sini deneyiniz...
9-bi adet mendil alıp terinizi siliniz ;)
Arkadasim Bu Dediklerin Lan isigi yanmadiginda yapmamiz gerekecek seyler Ama Dedim ya belirttigim gibi lan isigi yaniyo yani kablolarda hicbir sorun yok .  İnternetin olmadigindan da yakinmiyorum . Ag Baglantisi Yok Diyo bu :(

hayatın_içinden
11-05-2011, 19:39   |  #14  
Yıllanmış Üye
Teşekkür Sayısı: 0
373 mesaj
Kayıt Tarihi:Kayıt: Nis 2009

Virüs engellemiş olabilirmi sence ..?

M.G.G
11-05-2011, 19:43   |  #15  
M.G.G avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
3,367 mesaj
Kayıt Tarihi:Kayıt: Ağu 2009
Alıntı: M.G.G  
http://www.microsoft.com/security/scanner/tr-tr/default.aspx
Verdiğim linke tıkla Şimdi Karşıdan yükeleye tıkla.İndir flashına aktar.Bilgisayarında bir tarama yaptır.Kullandığın Güvenlik Duvarının ağı engelleyip enellemediğine bak ;)
03ghost03
11-05-2011, 20:56   |  #16  
OP Yeni Üye
Teşekkür Sayısı: 0
22 mesaj
Kayıt Tarihi:Kayıt: Eyl 2010

Kardesim Engeleme Yok
Önceden Bisey Yoktu Herhangi Bi Program Yükleyip Kaldirmadim
Lan İsigi Yaniyo
Calisan Ayarlarindan 1 gün sonra pc ye baktigimda pc de net yoktu ...

:((((

melen
11-05-2011, 21:08   |  #17  
melen avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
3,647 mesaj
Kayıt Tarihi:Kayıt: Tem 2008

Internet sağlayıcınızı arayın.

03ghost03
11-05-2011, 21:55   |  #18  
OP Yeni Üye
Teşekkür Sayısı: 0
22 mesaj
Kayıt Tarihi:Kayıt: Eyl 2010

Derken Açarmisin biraz konuyu Lütfen ?

Son Düzenleme: 03ghost03 ~ 11 Mayıs 2011 22:30
mburak12345
11-05-2011, 23:28   |  #19  
mburak12345 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
1,242 mesaj
Kayıt Tarihi:Kayıt: Nis 2010

kardeş eğer kabloların birinde kopuk varsa internet olmaz ışık takıldığı anda yanar(anakart lan ışığı) ona güvenme dediğim gibi kablo değiştir... ve bence virüs... format at derim..

03ghost03
11-05-2011, 23:37   |  #20  
OP Yeni Üye
Teşekkür Sayısı: 0
22 mesaj
Kayıt Tarihi:Kayıt: Eyl 2010

Tmm Formatliyacagim Saolasin Baska Fikri Olan Yazsin Arkadaslar Elimde Yedek Plan Olsun :)

Lupus46
17-05-2011, 18:30   |  #21  
Taze Üye
Teşekkür Sayısı: 0
2 mesaj
Kayıt Tarihi:Kayıt: Şub 2009

Modem üzerinde her şey normal görünüyordu bende de, fakat modeme giremiyordum.Sende modeme ulaşamama sorunu varsa bendekiyle aynı sorundur büyük ihtimal.360 Amigo programıyla gereksiz boştaki dosyaları sil deyince modeme giremedim.Böyle bir temizlik filan yaptınsa ondan olabilir. Sistem geri yüklemen çalışıyorsa (ki bende 3 bilgisayarın sadece birinde çalıştı) geri yükleme yap.Diğer ikisi formatla düzeldi.Başka yol bulamadım.Geçmiş olsun.

M.G.G
17-05-2011, 19:10   |  #22  
M.G.G avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
3,367 mesaj
Kayıt Tarihi:Kayıt: Ağu 2009
Alıntı: Lupus46  
Modem üzerinde her şey normal görünüyordu bende de, fakat modeme giremiyordum.Sende modeme ulaşamama sorunu varsa bendekiyle aynı sorundur büyük ihtimal.360 Amigo programıyla gereksiz boştaki dosyaları sil deyince modeme giremedim.Böyle bir temizlik filan yaptınsa ondan olabilir. Sistem geri yüklemen çalışıyorsa (ki bende 3 bilgisayarın sadece birinde çalıştı) geri yükleme yap.Diğer ikisi formatla düzeldi.Başka yol bulamadım.Geçmiş olsun.
Madem driverlar silindi sistem onarma yada driveri indirip kurmayı deneseydin yav :D

elektronxxx
28-01-2012, 19:25   |  #23  
Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: Oca 2012

biraz önce bu problemle karşılaşan bir arkadaşımla konuşuyordum. o da aynı sıkıntıları yaşıyordu. problemi DNS ayarlarını yaparak çözdük. google ın 8.8.8.8 ve 8.8.4.4 adreslerini girdik.

fqune
25-08-2016, 22:27   |  #24  
Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: Ağu 2016

Kardesş bende de aynısı oldu ilk önce bozulmadan önceki bi zamana sistem geri yükleme yap sona olmassa (büyük ihtimal olmaz) bilgisayarı kapat bütün elektiriği kes ve bi 5 dk bekle ondan sona olur. ben böle yaptım

qwertsdf1
12-02-2018, 13:34   |  #25  
Taze Üye
Teşekkür Sayısı: 0
2 mesaj
Kayıt Tarihi:Kayıt: Tem 2016

Yerel Ağ Bağlantısı adaptöründen özelliklere gir. Jumpstart varsa kaldır. Ben böyle düzelttim.