Aktivasyon maili gelmiyor

HPQ-User
23-12-2008, 02:12   |  #1  
OP CHIP Online
Teşekkür Sayısı: 27
30,997 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

 

Melih sormuş:
efendim benim bi problemim vardı uzmanına sor kısmından sorunumu anlattım, sonra mailime takip linki yollanmıştır gibisinden birşeyler söyledi.neyse baktım mailime gelmemiş önemsiz ksmınada baktım yok. neyse aradım buldum sitede benim sorumu cevapları fln okudum.sonra cevap yazmam gerekti. üye olayım dedim üye oldum. aktivasyon kodu gelmedi bu seferde.belkide sorum cevaplandıkca mail yolladı sistem bana ama onlarda gelmedi...

sanırım chip sitesinden kaynaklanan bi sorun bi arkadaşta yaşamış aynı sorunu.

(e maili dogru yazdım ve önemsiz kutusuna baktım)

Soru Türü: Yazılım
İşletim Sistemi: Windows XP
Sistem Özellikleri:
p4 3.06

İnternet Tarayıcı: Mozilla/5.0 (Windows; U; Windows NT 6.0; tr; rv:1.9.0.5) Gecko/2008120122 Firefox/3.0.5

StyLa
23-12-2008, 02:59   |  #2  
Üye
Teşekkür Sayısı: 0
54 mesaj
Kayıt Tarihi:Kayıt: Nis 2008

Bende baslangicta ayni sorunu yasamistim. Gece bu saatlerde üye oldum aktivasyon maili gelmedi, baska bir gün ögle saatlerinde farkli bir mail adresiyle üye olunca aktivasyon geldi. Gece aktivasyon yollanmiyor mu nedir :)

beepha
30-05-2010, 20:27   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 0
156 mesaj
Kayıt Tarihi:Kayıt: Tem 2006

Aynı sorunu ben de yaşıyorum. Sorun çözülürse çok sevineceğim. Kime mail atmam gerekiyor bu problemle ilgili. artık bu isimle yazmak istemediğim için farklı bir isimle üye oldum ancak aktivasyon mail gelmediği için hala yeni üyeliğimi aktifleştiremedim :(

aldığım yeni isim: ksfno1

NOT: Önemsiz mail kutusuna da baktım, orada da yok.

Son Düzenleme: beepha ~ 30 Mayıs 2010 20:30