amd phenom II 955 BE işlemci (sorun)

krmpst
30-03-2010, 23:18   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

Arkadaşlar yaklaşık 1 ay kadar önce kendime yeni sistem topladım..

Phenom II 955 BE 3.2
gigabyte gmt785ud-2h  anakart
hi level 2 gb 1600 mhz ram
seagate 360 gb 7200 RPM hdd
zotac gts 250 1gb AMP! ekran kartı

ilk olarak bahsetmem gereken problem HDD almadığımdan eski IDE hdd mi taktım,win kurdum ve sürekli oynadığım LFS isimli sistem gereksinimi çok düşük olan oyunu yükledim.eski sistemimle(p4 1.7,512 ram,128 ekran kartı) 40 fpslerde gezdiğim oyun yeni sistemimde 33.3 fps'de kaldı.zaten oyun çok gereksinimli bir oyun olmadığı için yeni sistemime göre çok daha kötü sistemlerde sabit 100 ile oynatıyor(max fps 100 zaten oyunda).gittim sordum dediler IDE hdd kullandığın için olur,hemen gittim sata hdd aldım.onu taktım bu seferde boot cdrom yapıp win kurmaya kalktığımda,kurulum menüsünde sürekli bir yavaşlık,donma ve hatalar ile karşılaştım,ite kaka yaklaşık 5 saat gibi bir sürede kurdum win'i.oyunu tekrar açtığımda değişen hiçbirşey olmamıştı,fps hala 33.3'tü.hemen yeni oyunları indirip denedim onlarda herşey oldukça yolunda görünüyor.

3d mark vantage testinide yaptım.buyrun foto aşağıdadır.

Buradaki skor beni tatmin ettikten sonra dedim artık takılmıyım oyundaki ufak soruna tek sorun bu olsun devam ediyim dedim..

Gelelim bugün farkettiğim sorunuma,başka bir forumda gezerken işlemcinin sınırlarını zorlayıp işlem süresini çıkartan çok ufak bir test buldum ve denedim.

Calc Mule v0.03 (2 çekirdek destekli)http://www.mediafire.com/file/fzu3g4ytjnr/Timer_Multi_Cpu.exe 

Calc Mule v0.04 (4 çekirdek destekli)http://www.mediafire.com/file/jqm1gmznton/Timer_MultiCore_x4.exe 

v0.03 sonuçları: 
@Bethrezen: Phenom II x4 965 BE @3.9GHZ -v0.03 --- 18.707 sn. 
@Megailker: E6300 (4000MHz) --- v0.03 - 24.057 sn. 
@dellino: Phenom II x4 940 (3000 Mhz) -v0.03 ---- 24.95 sn. 
@DEATH71: Intel E5300 (3.470Ghz) -v0.03 ---- 26.203 sn. 
@kimkim: Amd x3 710 (2600 Mhz) -v0.03 ---- 27.447 sn. 
@Kumandan : Intel i7 920 (3800 MHz) -v0.03 --- 27.429 sn. 
@nadir_en: Amd x2 4200+ (2460 Mhz) -v0.03 ---- 32.210 sn. 
@nadir_en: Intel x2 e7400 (2800 Mhz) -v0.03 ----- 33 sn. 
@sahafiec: Intel i5 750 (2400 Mhz) - v0.03 ------ 44.07 sn. 
@_SeRHaT_ : Athlon64 3000 s939 (2520 Mhz) - v0.03 ---- 71.5 sn. 


v0.04 sonuçları: 
@SmH_20: Phenom II x4 965 (4222 MHz)-v0.04 --- 8.982 sn. 
@dehşet: Phenom II x4 955 (4100 Mhz) -v0.04a ----- 9.024 sn. 
@sulo61gun: x3 425 '4.çekirdek ve L3 açık' (3645 MHz) v0.04 --- 10.202 sn. 
@F@ruk: Phenom II x4 (3504 MHz) -v0.04 --- 11.095 sn. 
@dellino: Phenom II x4 940 (3000 Mhz) -v0.04 ----- 12.469 sn. 
@1 Hit U Down : Phenom II 955 X4 (3124 MHz) -v0.04 ---- 12.473 sn. 
@adilazimdegilx: Intel C2 Q6600 (3875 MHz) -v0.04 --- 14.631 sn. 
@ForeverMetal: Intel C2 Q8200 (2800 MHz) - v0.04 --- 16.219 sn. 
@aulkem: Intel C2 Q6600 (3000 MHz) - v0.04 --- 17.011 sn. 
@kimkim: Amd x3 710 (2600 Mhz) -v0.04 ---- 18.71 sn. 
@stradosphere: Intel C2 Q9400 (2667 MHz) - v0.04 --- 18.853 sn. 
@Müşavir: Intel Q8200 (2330 MHz) - v0.04 --- 20.579 sn. 
@aulkem: Intel C2 Q6600 (2.4 GHz-def) - v0.04 --- 21.425 sn. 

bunlar forumdaki diğer kullanıcıların elde ettikleri skorlar.
benim ise skorlarım ; v0.03 te 88 saniye,v0.04te 46 saniye.
Yukarda verdiğim sıralamalarda alınan sonuçların bir kısmı oc'li,bir kısmı oc'siz.Aralarında benim işlemciden çok daha düşük olan işlemciler var ve benden çok daha iyi skorlar elde etmişler(oc'li,oc'siz)

1 aydır sürekli bir sorunla karşılaşıyorum ve sistemimi istediğim verimde kullanamıyorum,konu baya uzun oldu ama umarım anlayabilirsiniz bu durumun beni ne kadar rahatsız ettiğini ve sıktığını..

Yani benim sistemimde sorun nedir?yardımlarınızı bekliyorum ve artık gönül rahatlığıyla sistemimi sıkıntısız bir şekilde kullanmak istiyorum.

Teşekkürler


Son Düzenleme: krmpst ~ 30 Mart 2010 23:26
Ahmet_79
30-03-2010, 23:36   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 2
11,539 mesaj
Kayıt Tarihi:Kayıt: Haz 2008

Eklediğin dosyalar virüslü, ne iş?

krmpst
30-03-2010, 23:38   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Eki 2008
Alıntı: Ahmet_79  
Eklediğin dosyalar virüslü, ne iş?
bi iş falan yok arkadaşım,diğer forumdan direk linkleri alıp kopyaladım.reklam olmasın diyede direk forumun linki vermedim,bi iş olduğunu düşünüyorsan pm olarak attım sana diğer forumun linkini ordan bakarsın,anlaştık?

Son Düzenleme: krmpst ~ 30 Mart 2010 23:40
marosarap
30-03-2010, 23:50   |  #4  
marosarap avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
658 mesaj
Kayıt Tarihi:Kayıt: Eyl 2008

v.0.04 ile yaptıgın testin bir resmini koyarmısın ayrıca sistem yük altındayken bir cpu-z görüntüsü
işlemci çarpanın şimdilik x10.5 görünüyor

Son Düzenleme: marosarap ~ 30 Mart 2010 23:55
Ahmet_79
30-03-2010, 23:54   |  #5  
Yıllanmış Üye
Teşekkür Sayısı: 2
11,539 mesaj
Kayıt Tarihi:Kayıt: Haz 2008

Eklediğiniz içeriği kontrol edip öyle eklesniz daha iyi olmaz mı! Hadi bizim av sağlam, ya sağlam av yada hiç av kullanmayan bir arkadaş bu içeriği indirse vebalini kaldırabilecekmisiniz, pm'den efelik yapmanızada lüzuk yok!

krmpst
30-03-2010, 23:55   |  #6  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Eki 2008
Alıntı: Ahmet_79  
Eklediğiniz içeriği kontrol edip öyle eklesniz daha iyi olmaz mı! Hadi bizim av sağlam, ya sağlam av yada hiç av kullanmayan bir arkadaş bu içeriği indirse vebalini kaldırabilecekmisiniz, pm'den efelik yapmanızada lüzuk yok!
peki benimle olan sorununu buraya taşımana gerek var mı ?
sende pm atsaydın.

virüslü dosya içinde kusra bakmayın farkında değilim,yeni format attığım için virüs programım olmadığından göremedim.

krmpst
30-03-2010, 23:59   |  #7  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Eki 2008
Alıntı: marosarap  
v.0.04 ile yaptıgın testin bir resmini koyarmısın ayrıca sistem yük altındayken bir cpu-z görüntüsü
işlemci çarpanın şimdilik x10.5 görünü
Son Düzenleme: krmpst ~ 31 Mart 2010 00:05
marosarap
31-03-2010, 00:01   |  #8  
marosarap avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
658 mesaj
Kayıt Tarihi:Kayıt: Eyl 2008

bendeki northon internet secutry 2010 da sorun cıkmadı. eger arkadaş kasperesky kullanıyosa sorun almış olabilir o av programı herseye ötüyor:)

krmpst
31-03-2010, 00:07   |  #9  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

hobaa şimdi dikkatimi çekti,yeni testte işlemci çarpanı 4 görünüyor..onu nasıl düzeltirim?

marosarap
31-03-2010, 00:13   |  #10  
marosarap avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
658 mesaj
Kayıt Tarihi:Kayıt: Eyl 2008

hocam o önemli degil cool n quie yüzünden oluyor sistem yük altında olmadıgı zaman enerji tasarufu için çarpan otomatikmen düşüyor sizden yük altında cpu-z  gürüntüsü istememin nedeni işlemcinin 3.2 ghz ye ulaşıp ulaşmadıgını anlamaktı biostan ugraşırken degeri  yanlışlıkla düşürmüşmüsünüz diye kontrol etmek istedim sadece. bu arada virüs bulaşmış olabilir arkaplanda başka uygulama çalişiyor olabilir. bir virüs taraması yapın isterseniz olmadı başlangıçta bir hata ayıklama modunu kullanın

krmpst
31-03-2010, 00:33   |  #11  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Eki 2008
Alıntı: marosarap  
hocam o önemli degil cool n quie yüzünden oluyor sistem yük altında olmadıgı zaman enerji tasarufu için çarpan otomatikmen düşüyor sizden yük altında cpu-z  gürüntüsü istememin nedeni işlemcinin 3.2 ghz ye ulaşıp ulaşmadıgını anlamaktı biostan ugraşırken degeri  yanlışlıkla düşürmüşmüsünüz diye kontrol etmek istedim sadece. bu arada virüs bulaşmış olabilir arkaplanda başka uygulama çalişiyor olabilir. bir virüs taraması yapın isterseniz olmadı başlangıçta bir hata ayıklama modunu kullanı
ikisinide denedim malesef sonuç aynı..
Başka fikri olan varmı arkadaşlar?

krmpst
31-03-2010, 22:09   |  #12  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

güncelllll

Boracalin
31-03-2010, 22:33   |  #13  
Boracalin avatarı
Yıllanmış Üye
Teşekkür Sayısı: 8
1,592 mesaj
Kayıt Tarihi:Kayıt: Kas 2007

bence bios'tan cool'n quid özelliğini devre dışı bırakın bende yıllardır amd işlemci kullanırım ve o özelliği hep kapalı tutarım. mantıken iyi bir şey gibi duruyor ama pc'yi çok hantallaştırdığına şahit oldum defalarca... amd athlon64 x2 3800+(2.00 ghz) amd sempron64 2200+ (2.00 ghz) ve amd turion64 x2 TL-60 2.00 ghz... bu işlemcileri kullandım (turion ile athlonu hala kullanırım) kullandım ve cool'n quid hep kapalıdır... ayrrıca kaliteli bir antivirüs ve spyware ile sistemi taratın mümkünse güvenli modda... (Norton öneririm) eğer sorun hala gitmedi ise windowsu tekrar kurun (yani format) ama temiz bir kurulum olsun (mümkünse w7 öneririm...)