Anakart 85 derece !!!

aakyel
12-05-2010, 01:29   |  #1  
OP Yeni Üye
Teşekkür Sayısı: 0
31 mesaj
Kayıt Tarihi:Kayıt: Mar 2009

 

Mrb anakartım bios ve everest programında 80 derece gösteriyor bios güncelledim kasa içi havalandırmam iyi fakat bu ısıyı hiç azalatamadım makinanın çalışmasın da bi sıkıntı yok canavar gibi lakin bu sıcaklığı sizle bi paylaşıyım dedim yorumlarınızı bekliyorum sistemim aşağıda...

Sistem:
Anakart: İntel DG31PR
İşlemci:  İntel E7400 2.8 Ghz
Ram    : 2 gb Kingston Hyper-x 800 Mhz
Ekran Kartı: Sapphire hd4850 Vapor-X
Psu:  RaidmaX 530w
Hard Disk: Samsung 320 gb sata, Maxtor 40 gb

metallcii
12-05-2010, 07:11   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
144 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

Öncelikle 80 Dereceye Nasıl Ulaştığını Falan Detaylı Şekilde Anlatsaydın ,
 
Yani , Sadece Msn de Chat Yaparken 60 ,
 
Cod5 oynarken 80 Bunun Gibi Yazarsan Daha Sağlıklı Yardımcı Olabiliriz .

Z1mBaBwE
12-05-2010, 09:26   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 0
2,674 mesaj
Kayıt Tarihi:Kayıt: Haz 2007

Everest gibi programların gösterdiği değerler genelde doğru olmuyor örnek vermek gerekirse everestten cpu fanının hızına baktığımda 9890 rpm gibi uçuk bir rakam gördüm :) oysaki fan 800 rpm hızda çalışıyor.En doğru değerler biosun algılıyıcılarıdır elinizle kuzey ve güney köprülerinin sıcaklığını kontrol edin dijital termometre varsa onlada kontrol edebilirsiniz.Kuzey köprüsü soğutucusu çok sıcaksa biosta Q-fan yada smart fan control enabled ise disabled yapın bazı anakartlarda nadir olarak % lik dilimlerle cpu fanının hızını arttırabiliyorsunuz Q-fan ı devre dışı bıraktığınızda işlemci fanının hızının arttığını göreceksiniz hava akımı arttığından kuzey köprüsü serinleyecektir.

aakyel
12-05-2010, 11:12   |  #4  
OP Yeni Üye
Teşekkür Sayısı: 0
31 mesaj
Kayıt Tarihi:Kayıt: Mar 2009

normal kullanımda firefox,winamp falan 71-75 arası seyrediyo ama gta4,cod mw2 açtığımda 85 i gördüm ayrıca biosta da aynı sıcaklık var everesti doğrular nitelikte intel boardlarda fan ayarıyo yok yani bnmkinde yok öyle söyleyim ama makinada hiç bir kasılma yok tekrar söliim acaba sensör arızalı olabilirmi diye düşünüyodum??

secman
12-05-2010, 11:20   |  #5  
Yıllanmış Üye
Teşekkür Sayısı: 0
247 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

biosu resetle

aakyel
12-05-2010, 11:31   |  #6  
OP Yeni Üye
Teşekkür Sayısı: 0
31 mesaj
Kayıt Tarihi:Kayıt: Mar 2009

biosu resetle derken fabrika ayarlarını mı kastediyon?

Roadrunnner
12-05-2010, 19:14   |  #7  
Yıllanmış Üye
Teşekkür Sayısı: 0
694 mesaj
Kayıt Tarihi:Kayıt: Eki 2009

Arkadaşim ya sensörler arızalı ya da değerlere C(celsius) yerine F(fahrenheit) olarak bakıyorsun.İşlemci o kadar ısınabilir ama bir anakart o kadar ısınamaz.

erdata
12-05-2010, 23:56   |  #8  
Yıllanmış Üye
Teşekkür Sayısı: 0
106 mesaj
Kayıt Tarihi:Kayıt: May 2009

Bazı anakartların ısı sensörlerinde sorun olabiliyor, sistemin sorunsuz çalışıyorsa ya ısıyı kontrol eden programda ya da sensörde sorun vardır, sensörün biostan gösterdiği sonuca bak yine yüksekse sensör sorunlu olabilir.

aakyel
14-05-2010, 01:06   |  #9  
OP Yeni Üye
Teşekkür Sayısı: 0
31 mesaj
Kayıt Tarihi:Kayıt: Mar 2009

büyük ihtimal bnmde sensörlerde sorun var celsius ve fahrenheit ayırt edebiliyorum :) bn sadece paylaşmak istemiştim biosta da aynı değer veriyor sistemde bi sorun yok yorumlarınız için teşekkür ederim..