anakart ile ilgili bios uyarısı

HPQ-User
28-12-2008, 18:56   |  #1  
OP CHIP Online
Teşekkür Sayısı: 26
30,997 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

 

tansever sormuş:
arkadaşlar
herkese merhaba  

bir arkadaşımın yukarıdaki özelliklere sahip sistemine (hdd olmadığı için) eski bir hdd (4.6gb)ye geçici olarak xp kurdum sorunsuzca kurulumu gerçekleştirdim ancak daha sonra extra başka bi hdd daha ekledim (8 gb) ek olarak da bi faydası olur düşüncesiyle hız farkına rağmen 2 adet 100mhz 128 mb ram ekledim çalıştırdığımda 10 15 sn sonra hızlı,kesik kesik,bitmeyen bipleme sesi gelmeye başladı darhal kapattım bekletmeden ancak hafiften bi yanık kokusu meydana geldi.

  Tüm bileşenleri çıkardım yeniden eski tek ramli halinde taktım, sadece anakart kalana kadar donanımı düşürsemde hep aynı uyarıyı alıyorum. kendime ait ocz fataly1 1gb ramle denemeyede  çekiniyorum bşey olmasından
ram slotlarında ve ona yakın anakart güç girişimden geliyor yanık kokusu, güç kaynağınıda değiştirdim fanlar çalışıyor ancak bipleme aynı. şimdi bu anakart artık kullanılamaz mı ? yoksa sorunla ilgili farklı bi şeymi düşünmeliyim denemeliyim? sizlerin görüşlerini merakla bekliyorum..

teşekkürler..

Soru Türü: Donanım
İşletim Sistemi: Windows XP
Sistem Özellikleri:
gigabyte p4 titan anakart
p4 2.66 ghz işlemci
palit mx440 128mb ekran kartı
258mb -133mhz-ram
4.6 gb hdd
lg cd writter


İnternet Tarayıcı: Mozilla/5.0 (Windows; U; Windows NT 5.1; tr; rv:1.9.0.5) Gecko/2008120122 Firefox/3.0.5

uGuR.uK
28-12-2008, 20:10   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 1
8,316 mesaj
Kayıt Tarihi:Kayıt: Haz 2007

yanık kokuları varsa kullanılmaz, uğraşma daha fazla. zaten sistem bayağı eskimiş.

Turhost