anakart problemi.

HPQ-User
29-05-2008, 16:45   |  #1  
OP CHIP Online
Teşekkür Sayısı: 28
30,996 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

 

az önceki sormuş:
yukarıda açıklaması yapılan anakart takılı bir bigisayara Windows XPpro(sp2) işletim sistemini kuramıyorum.Başlangıçta sürücüler kuruluyor,sistem bir müddet sonra duruyor.Sebep nedir sizce?...
Reborn91'e.....

Soru Türü: Donanım
İşletim Sistemi: Windows XP
Sistem Özellikleri:
Yonga Intel 865GV  
İşlemci Desteği 478 pin Pentium 4/Celeron HT  
Bellek Desteği 2 x DDR 200/266/333/400 MHz  
IDE Sürücü 2 x ATA  
SATA Sürücü 2 x SATA  
Tümleşik Ekran Kartı Intel Extreme Graphics 2 , 64MB  
Tümleşik Ses Kartı Realtek ALC655 6-kanal AC97  
Tümleşik Ağ Kartı Realtek RTL8100C - 10/100  
PCI Kart Yuvası 3 x PCI  
Ekran Kartı Yuvası 1 x AGP 8x  
Yapı Standartı mATX  
BIOSTAR 865GV DDR VGA+LAN+SATA 8X 478p

İnternet Tarayıcı: Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 5.1; .NET CLR 1.1.4322; InfoPath.2; MSN Optimized;TR; MSN Optimized;TR)

Reborn91
29-05-2008, 17:07   |  #2  
Reborn91 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 2
3,307 mesaj
Kayıt Tarihi:Kayıt: Nis 2008

niye bana cnm? forumdaki herkes yardım eder.. sorun ramlerden veya hard diskinden kaynaklanıyor olabilir.. eğer imkanın var ise tavsiyem bu parçaların sağlamlığından emin olduguklarını bulup takıp birde öyle denemen.. önce rami dene büyük ihtimal sorun ondadır.. tabi sorun hiç alakası olmayan bir parçadanda olabilir buradan anlamak çok zor.

sah1n
29-05-2008, 18:09   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 0
1,758 mesaj
Kayıt Tarihi:Kayıt: Ağu 2007

Eğer imkanınız varsa anakartınızın resmini çekip gönderebilirmisiniz.Özellikle işlemci yanındaki kondansatörler i net görebileceğimiz şekilde.