Anakarta güç gelmiyor...

ilhanerdogan1
17-07-2019, 09:42   |  #1  
ilhanerdogan1 avatarı
OP Taze Üye
Teşekkür Sayısı: 0
3 mesaj
Kayıt Tarihi:Kayıt: Oca 2019

Merhabalar. Herkese iyi günler dilerim. Geçen hafta Vatan bilgisayardan yeni sistemim için donanım parçalarımı aldım ama kurmak dün geceye nasip oldu. 

Bilgisayarı eski kasama toparladım ve çalıştırmaya çalışınca bilgisayar hiç tepki vermiyor. Anakartada ışık yani güç gelmemekte. Kasa biraz eski ama çalışıyordu önceki sistemimde. İlk aklıma psu yetersiz olabileceği geldi ama topladığım sistem çok fazla güç isteyen bir sistem değil. Sizce problem nerden kaynaklanıyor olabilir.

Sistem özellikleri

Msi b450 gaming plus am4 ddr4 3200+mhz

Ryzen 5 3400g 

Corsair 2x8 3200 mhz ddr4 

Feel hurricane 400w kasa

Yardımlarınız için şimdiden teşekkür ederim

Sistem Bilgilerim
klyglsn
17-07-2019, 12:45   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 70
588 mesaj
Kayıt Tarihi:Kayıt: Şub 2017

 

eski parçların sağlam olduğundan eminseniz pin bağlantılarınıda doğru yapmışsanız power sw pinlerine tornavidanın ucuyla bir tık değdirin bakalım güç verecekmi yoksa illakin ya montajda yada parçalarda bir sıkıntı vardır yada psuyu düğmesinden kapattın açmayı unuttun:) tabi biosuda bir resetlemekde fayda var belki donanımları  veya işlemciyi görmedi

Son Düzenleme: klyglsn ~ 17 Temmuz 2019 13:08
excel_mustafa
17-07-2019, 13:00   |  #3  
excel_mustafa avatarı
Genel Denetmen
Teşekkür Sayısı: 282
2,656 mesaj
Kayıt Tarihi:Kayıt: Nis 2012

ön panel power tuşunun pinlerini 1sn temas ettirerek aç. açılmazsa psu yetersiz yada arızalıdır. alttaki psu işini görür

ekran kartı takmayacaksan: https://www.teknobiyotik.com/aer ... fc-guc-kaynagi.html

ekran kartı takacaksan: https://www.teknobiyotik.com/aer ... fc-guc-kaynagi.html

ilhanerdogan1
17-07-2019, 13:16   |  #4  
OP Taze Üye
Teşekkür Sayısı: 0
3 mesaj
Kayıt Tarihi:Kayıt: Oca 2019

Şu an iş yerine gelmek durumunda kaldım ama akşam tavsiyelerinizi uygulayacağım. Cevapsız bırakmadığınız için teşekkür ederim

Son Düzenleme: ilhanerdogan1 ~ 17 Temmuz 2019 13:18
zombi
17-07-2019, 13:59   |  #5  
Yıllanmış Üye
Teşekkür Sayısı: 70
588 mesaj
Kayıt Tarihi:Kayıt: Nis 2009

psu yu komple sök elektriğe tak ve yeşil-siyah uçları kısa devre et ana soketteki. psu fanı çalışıyorsa anakartın üzerindeki pinlerden kısa devre ederek anakarta tetik vermeye çalış.ç o da çalıştı ise kasan gidiktir. kasa kablolarını lehimlemeke ya da düğmeleri değiştirmek gereki.r

zombi bu faydalı yanıtı için aşağıdaki 1 kişiden teşekkür aldı... [ Göster ]
ilhanerdogan1
18-07-2019, 10:51   |  #6  
OP Taze Üye
Teşekkür Sayısı: 0
3 mesaj
Kayıt Tarihi:Kayıt: Oca 2019

İyi günler. Akşam psu yu söküp başka bir psu denedim böylelikle sıkıntının psu da olduğu sonucu ortaya çıktı. Ama bu seferde ekrana görüntü alamadım sanırım oda 3.nesil işlemci için bios güncellemesi yapmadığımdan ileri geliyor olabilir. İlgilenen arkadaşlara teşekkür ediyorum eksik olmayın.


Sorun çözüldü. Tahminimiz doğru çıktı ve bios güncellemesi ile bilgisayarım artık çalışır durumda. 

Yardımlarınız için tekrar teşekkürler

Son Düzenleme: ilhanerdogan1 ~ 19 Temmuz 2019 15:02 Neden: Sorun çözüldü