ANLAMSIZ BİOS

HPQ-User
27-10-2008, 19:30   |  #1  
OP CHIP Online
Teşekkür Sayısı: 27
30,997 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

 

Çılgın sormuş:
benim bilgisayarım oldukça eski .Birgün bilgisayarımı açtığımda cmos settings erorr dedi bende load default settings dedim ve bilgisayarı normal açtım saat 00:00 ı gösteriyordu fakat 15 saniyede bilgisayar dondu ve bütün parçalar çalışmasına ramen ekrana görüntü gelmiyordu fakat ekranda sorun yoktu.Bios pili bitmiş dediler değiştirdim fakat aynı şey yeniden oluyor ve ayrıca her reset atıp tekrar deneyişimde ömrü kısalıyor ve bazen hiç açılmıyor .LÜTFEN YARDIM EDİN.

Teşekkürler...


Soru Türü: Donanım
İşletim Sistemi: Windows XP
Sistem Özellikleri:
1.7 ghz

İnternet Tarayıcı: Opera/9.60 (Windows NT 6.0; U; tr) Presto/2.1.1

acemi_35
27-10-2008, 19:38   |  #2  
Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

burada ömrü kısalıyor derken yani her reset atışımda ayni işlemler yine oluyor ama bu sefer mesela daha açılırken kasılıp kalıyor ve hiç açılmadan kasılıp kalıyor demek istedim ben.Ağlıyor

acemi_35
27-10-2008, 20:25   |  #3  
Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

Lütfen cevap verin arkadaşlar tek cümle bildiğiniz varsa bile işime yarayabilir

frozen
27-10-2008, 20:43   |  #4  
frozen avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
776 mesaj
Kayıt Tarihi:Kayıt: Tem 2008

bios chipinin üzerine bir bak bakaym yanık ya da oksitlenme varmı. Şu küçük tüpcükleride bir kontrol etsen fena olmaz.

acemi_35
27-10-2008, 20:56   |  #5  
Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

sağolun hemen bakayım...  :D

acemi_35
28-10-2008, 16:48   |  #6  
Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

ya birşey yokki sorun başka yerde olmslı

hemkemal
28-10-2008, 16:59   |  #7  
Yıllanmış Üye
Teşekkür Sayısı: 0
146 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

al onu ve kokla yanık kokusu veya çok acayip koku geliyorsa ona kayılmıştır :D

acemi_35
28-10-2008, 17:43   |  #8  
Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

evet geliyo ama neresine kayılmıştır bios çipinemi

acemi_35
28-10-2008, 18:13   |  #9  
Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

bakın bilgisayarı  açtıım bilgisayrın bios ayarları için load default settings dedim ve açtım yine açtıktan sonra 15 saniye sonra takıldı ben 1 dakka sonra fln restart yaptım ve bilgisayar yeniden açıldı ve saat normal işliyordu.Ekranda problem yok fakat bu virüsten olabilirmi
bide ben bu pc yi iki yıldır kullanmadım...