anlayan varmı :(

yardım ıstıyorum
03-02-2007, 21:38   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
3 mesaj
Kayıt Tarihi:Kayıt: Şub 2007

 

ya arkadaşlar bırı net framework 2.0  olması gerekıyo dedi yukledım ama msnım acılmıyo hala:( yardın edin

BOOMFUNKMCS
03-02-2007, 22:19   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 11
3,375 mesaj
Kayıt Tarihi:Kayıt: Mar 2006

msn in hangi sürümünü kullanıyorsun acaba arkadaşım.ben net framework 2.0 yüklemediğim halde msn live versiyonunu rahatlıkla kullanabiliyorum.sanırım senin kurulum aşaman hatalı.

gokhan2413
04-02-2007, 00:24   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 0
519 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

msn in net framework 2.0 yi istediğini ilk defa duydum alakası yok bildiğim kadarıyla