Arkadaşlar bir formül rıca edebilir miyim?

Hakan_Willis
03-02-2009, 17:08   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

 

Hemen olaya giriyorum;A1 BÜYÜKSE 2 DEN B1 E BUGÜNÜN TARİHİNİ AT

lütfen yardım edin arkadaşlar

konak2
08-02-2009, 19:55   |  #2  
Taze Üye
Teşekkür Sayısı: 0
2 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

=eğer(a1>2;=bugün();"")

Hakan_Willis
12-02-2009, 11:51   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Oca 2009
konak2
=eğer(a1>2;=bugün();"")
çok sağol ellerin kötü klavye görmesin

onurtly
06-03-2009, 13:18   |  #4  
Taze Üye
Teşekkür Sayısı: 0
15 mesaj
Kayıt Tarihi:Kayıt: Şub 2009

vay be neler var ya:)))

cudi_evindar
06-03-2009, 15:01   |  #5  
Yıllanmış Üye
Teşekkür Sayısı: 0
100 mesaj
Kayıt Tarihi:Kayıt: Mar 2008

Öncelikle B1 Hücresisini seçtikten sonra biçim->Hücreler sayı sekmesindeki Kategoriler kısmından Tarih Özelliği Verilir.
Daha Sonra B1 Hücresine Şu Formül Yazılır:
=EĞER(A1>2;BUGÜN();" ")

Kolay Gelsin...

Turhost