Asus laptop pili görmüyor. Acil yardım lütfen

1x2C
12-04-2014, 13:06   |  #1  
1x2C avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 0
111 mesaj
Kayıt Tarihi:Kayıt: Ağu 2011

Öncelikle herkese merhaba şöyle bir sorunum var lütfen yardım edin...;

Laptopun jak usb ve bir kaç arızaları neticesinde bir bilgisayarcıya laptopu götürdüm ama hiç bir çözüme ulaşmadılar. En iyisi kendim yapayım bari dedim (masaüstünde deneyimim olduğu için). İçini açıp bakmaya başladım ve gördüğüm şey USB 2.0'ların ve jakların bağlı olduğu kablonun birinin takılmamış olmasıydı. Ben belki başka sorunlarda vardır deyip her tarafını ANAKART, FAN, İŞLEMCİ, RAM vs. dahil söktüm ayırdım, genel temizliğini ve macunlamaları yapıp gerekli her şeyi yerine taktıktan sonra usb ve jak girişleri sorunsuz çalışır hale geldiler ama bu sefer pili görmüyor. Bir çok kez pili çıkartıp tekrar koymama, sistemi yeniden başlatmama rağmen çalışmıyor ve şuan elektrik üzerinden laptopu çalıştırabiliyorum sadece. Aygıt yöneticisinde piller kısmında; Microsoft AC Bağdaştırıcısı, Microsoft ACPI Uyumlu Denetim Yönetimi Pili, Microsoft Bileşik Pil bileşenlerinin hepsinin düzgün çalıştığını gösteriyor. Sorunun BIOS'tan kaynaklı bir şeyden olup olamayacağını kontrol etmek için ona baktığımda herhangi bir seçenek görmedim. Sadece PXE ve UEFI disabled'tan enabled'a çevirdim bir ümit(saçma da olsa) ama bir işe yaramadı. İşin içinden çıkamadım bir türlü. Konu hakkında bilgisi olan birinden acil yardım bekliyorum.NOT: BIOS pilini çıkarmaya çalışırken yanlışlıkla pili tutan kısmı kırdım uhu (çaresizlikten) ve plaster bant ile yerine iyice oturttum saat ve BIOS'ta bir sorun görmedim ama sorunun bir sebepten bundan da kaynaklanabileceği fikri oluştu.Yardımlarınızı bekliyorum.

Laptop model ve özellikleri:

ASUS K53SD-SX108V

WİNDOWS 7 (X64) HOME PREMİUM

INTEL I5 2450M 2.50 GHz

4 GB RAM

NVIDIA GEFORCE 610M 2 GB

Sistem Bilgilerim
  • Toplama
  • Windows 10 Pro 64-bit
  • Intel Core i3 4150 3.5 LGA1150
  • MSI Z97 PC Mate 3000 MHz (oc)
  • nVidia Zotac GeForce GTX 750
  • Onboard
  • Opera
  • MSE (Microsoft Security Essentials)
  • 8 GB
  • Android
  • - Tabletim yok -
  • Vodafone
1x2C
12-04-2014, 14:47   |  #2  
1x2C avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 0
111 mesaj
Kayıt Tarihi:Kayıt: Ağu 2011

 

Kimse yardım etmicek mi arkadaşlar lütfen çok acil

mehmet_93
12-04-2014, 15:00   |  #3  
mehmet_93 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 97
593 mesaj
Kayıt Tarihi:Kayıt: Tem 2010

Öncelikle sorunu çözmek için acele etme kardeş. Laptop hasssas alet masaüstüne benzemez elinde dağılır gider toplayamazsında. Bios pilinin oturduğu yeri kırmak hiç de kolay değildir mesela :)  sakin bir şekilde pc yi tekrar söküp bataryanın taıldığı kısımdaki dişlere bir zarar verip vermediğni kontrol etmeni tavsiye ederim. Sorun bios pilinden olmaz bios pili olmasada pili görür pc. Söktükden sonra gittiğinden ayarlarındadan olmaz çok zorlama ayarları. Anlıyorsan sök sakince kontrl et anlamıyorsan dokunma bile bilgili bi tamirciye götür.bütün tamirciler anlamıyo kimi senden benden az biliyor. İşinin uzmanını bul yapar güzelce.

1x2C
12-04-2014, 15:17   |  #4  
1x2C avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 0
111 mesaj
Kayıt Tarihi:Kayıt: Ağu 2011

evet farkındayım zaten pili etkilemiceğini de biliyorum fakat insanın içine ille bi kuşku düşüyor tekrar herşeyi söküp kontrol edicem son çare gibi umarım anakarttan kaynaklanan bir problem değildir tek korkum o dişlerde bi problem görmedim onu kontrol ettim zaten anakart sebepli olabileceğini düşünmekteyim bakalım....

1x2C
12-04-2014, 17:07   |  #5  
1x2C avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 0
111 mesaj
Kayıt Tarihi:Kayıt: Ağu 2011

Galiba bios güncellemem gerekiyor okuduğum şeylere göre ama asus bana bios güncellemesi vermiyor ve sitesinden indirdiğim de benim bilgisayarımla uyumsuz olduğunu söylüyor 64 bit olarak seçmeme rağmen asus bios güncellemesi ile bilgisi olan varmı??

Son Düzenleme: 1x2C ~ 12 Nisan 2014 17:07
1x2C
13-04-2014, 13:52   |  #6  
1x2C avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 0
111 mesaj
Kayıt Tarihi:Kayıt: Ağu 2011

yardım edecek kimse yok mu arkadaşlar...

bilisimas
17-09-2015, 00:57   |  #7  
Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: Eyl 2015

merhaba benzer bir sorun yaşıyorum.siz çözebildiniz mi?