avast hakkında yardım...

Falseface
19-10-2006, 12:59   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
9 mesaj
Kayıt Tarihi:Kayıt: Eki 2006

herkese merhaba,

Bilgiyarima avast virus programini yukledikten sonra emule ve limewire gibi paylasim programlari internet e baglanamiyor.Firewall programlari tarafindan baglantinin engellendigi hatasi veriyor.Biliyorum avast in bazi ayarlarini degistirmem gerekiyor.Fakat ne yapmam gerektigi hakkinda bilgim yok.Bana bu konuda yardimci olurmusunuz.

Teşekkuler.Kolay gelsin

theironman
21-10-2006, 12:00   |  #2  
theironman avatarı
Genel Denetmen
Teşekkür Sayısı: 63
8,349 mesaj
Kayıt Tarihi:Kayıt: Oca 2004

Avast dışında firewall kullanıyor musun? Zone alarm ya da bunun gibi?

Falseface
22-10-2006, 00:20   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
9 mesaj
Kayıt Tarihi:Kayıt: Eki 2006

Hayir.Sadece avast antivirus programini kullaniyorum...

theironman
22-10-2006, 10:29   |  #4  
theironman avatarı
Genel Denetmen
Teşekkür Sayısı: 63
8,349 mesaj
Kayıt Tarihi:Kayıt: Oca 2004

avastı kurmadan evvel bu tip bir sorun yaşamıyordun; yani teşhisi kesinlikle koydun ve avast diyorsun, öyle mi?

Falseface
22-10-2006, 19:02   |  #5  
OP Taze Üye
Teşekkür Sayısı: 0
9 mesaj
Kayıt Tarihi:Kayıt: Eki 2006

evet.avast i yuklemeden once boyle bir sorun yaşamıyordum.

CU_GS7
22-10-2006, 19:14   |  #6  
Yıllanmış Üye
Teşekkür Sayısı: 0
6,371 mesaj
Kayıt Tarihi:Kayıt: Şub 2006

Avast kullanmadığım için ulaşman gereken seçeneklerin direkt tam ismini veremiyorum..
Ayarlarına girip özel durumlardan istediğin programlara izin ver seçeneği gibi bir şeyler aramalısın..Her antivirüste benzer bir seçenek vardır genelde..
Ya da limewire kullanırken avastı bi süre için devre dışı bırakabilirsin..Bu işi kökten çözer..Ama antivirüsün o zaman da espirisi kalmaz tabi..

DexoL
07-11-2006, 18:23   |  #7  
Üye
Teşekkür Sayısı: 0
96 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

aslında bende avast kulanı yom bilgin olsun internete  avast biraz ağır yapı yoo ama süper bi program tarama esnasında internet kablosunu cek tara  sadece paylaşmak istedimm :)

cici__46
09-11-2006, 00:52   |  #8  
Üye
Teşekkür Sayısı: 0
53 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

bende avast kullanıyorum boyle bir sorun yaşamadım...avasta tıkladıgında ayrıntılar de oradan solda ki simgeleri seç teker teker ve duyarlılığı normal ile yüksek arası yap işe yarayabilir......;)

Feridun
10-11-2006, 16:52   |  #9  
Taze Üye
Teşekkür Sayısı: 0
16 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

iyi günler bende avast kullanıyorum ama bilgisayara format
atıp tekrar yükledikten sonra erişimde korumayı başlatamadım
lütfen yardım edin