Avastı Kaldırdım Bilgisayar Açılmıyor...

aaFlak
25-12-2009, 13:56   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
3 mesaj
Kayıt Tarihi:Kayıt: Ara 2009

Arkadaşlar daha öncedende biri bu problemi yaşamış ama ben orda çözümü bulamadım ve benimki avastı kaldırdıktan sonra oldu yeniden başlatınca system32den 2 tane dosya için komut verdi pc sonrada açılmadı microsoftun yükleme çubuğu geliyor ama gerisinde ekran siyah kalıyor gelmiyor lütfen yardım edin az zamanım kaldı bilgisayar benim değil 4e kadar halletmem lazım.

By_Kert
25-12-2009, 14:05   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
725 mesaj
Kayıt Tarihi:Kayıt: Ara 2009

Avast baya darılmış bide hiç iyi bir virüs proğramı deyil arkadaşım ya keşke eset vs kullansaydın

Mustafa@PC
25-12-2009, 14:06   |  #3  
Mustafa@PC avatarı
Yıllanmış Üye
Teşekkür Sayısı: 5
13,125 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

Sistemi güvenli modda açıp ;

Başlat arama çubuğuna cmd yazın sağ tıklayıp yönetici olarak çalıştırın. Açılan konsol penceresinde sfc /scannow yazıp enterlayın. (sfc ile /scannow arasında bir boşluk var.)

Bu işlem bitince birde başlat arama çubuğuna msconfig yazıp enterlayın açılan pencerenin başlangıç sekmesinde Avast'a ait bir girdi varsa yanındaki kutucuğu işaretleyip sistemi yeniden normal modda başlatın.

Artık muhtemelen sistem hata vermeden açılacaktır.

aaFlak
25-12-2009, 14:31   |  #4  
OP Taze Üye
Teşekkür Sayısı: 0
3 mesaj
Kayıt Tarihi:Kayıt: Ara 2009

güvenli modda da açılmıyor

Mustafa@PC
25-12-2009, 14:32   |  #5  
Mustafa@PC avatarı
Yıllanmış Üye
Teşekkür Sayısı: 5
13,125 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

Vista DVD'si ile sistemi başlatıp, onarmayı deneyin ?

Kapalı Hesap (158332)
25-12-2009, 21:28   |  #6  
Kapalı Hesap
Teşekkür Sayısı: 2
268 mesaj
Kayıt Tarihi:Kayıt: Ara 2009

Sistemi geri yükleme noktası bulunuyorsa sitemi geri yükleyebilirsin.

Saygılar...